©2008 Blackbaud, Inc. This publication, or any part thereof, may not be reproduced or transmitted in any form or by any means, electronic, or mechanical, including photocopying, recording, storage in an information retrieval system, or otherwise, without the prior written permission of Blackbaud, Inc.

The information in this manual has been carefully checked and is believed to be accurate. Blackbaud, Inc., assumes no responsibility for any inaccuracies, errors, or omissions in this manual. In no event will Blackbaud, Inc., be liable for direct, indirect, special, incidental, or consequential damages resulting from any defect or omission in this manual, even if advised of the possibility of damages.

In the interest of continuing product development, Blackbaud, Inc., reserves the right to make improvements in this manual and the products it describes at any time, without notice or obligation.

All Blackbaud product names appearing herein are trademarks or registered trademarks of Blackbaud, Inc.

All other products and company names mentioned herein are trademarks of their respective holder.

RE7-ReportSummary-2012
# Contents

**WHAT IS IN THIS GUIDE?** ................................................................. III

**SUMMARIES OVERVIEW** .............................................................. 1

- Frequently Used Terms ................................................................. 2
- Toolbar .......................................................................................... 2
- Understanding Soft Credits and Matching Gift Credits ....................... 3
- Summaries Defined ......................................................................... 5
- Working with Summaries: The Basics ............................................. 7

**CONSTITUENT SUMMARIES** ......................................................... 15

- Accessing Constituent Summaries .................................................. 16
- Gift Summary .............................................................................. 19
- Honor/Memorial Gift Summary ..................................................... 37
- Solicitor Performance Summary ..................................................... 55

**ACCOUNTABILITY SUMMARY** ..................................................... 73

- Setting Up The Financial Edge to Run the Accountability Summary .... 74
- Setting Up The Raiser’s Edge To Process the Accountability Summary .. 75
- Accessing Accountability Summaries .............................................. 78
- Accountability Summary Tabs ........................................................ 79
- Behind the Scenes of an Accountability Summary ........................... 83

**CAMPAIGN SUMMARIES** ............................................................. 87

- Accessing Campaign Summaries .................................................. 88
- Campaign Summary ..................................................................... 92
- Campaign Goal Summary ............................................................. 108

**FUND SUMMARIES** ................................................................. 121

- Accessing Fund Summaries .......................................................... 122
- Fund Summary ........................................................................... 126
- Fund Goal Summary ................................................................... 144
What Is In This Guide?

In the Summaries Guide, you learn how to create organized presentations of specific information in your database in either a grid or report format. You can also learn about the following.

- “Constituent Summaries” on page 15
- “Accountability Summary” on page 73
- “Campaign Summaries” on page 87
- “Fund Summaries” on page 121
- “Appeal Summaries” on page 159

How Do I Use These Guides?

The Raiser’s Edge user guides contain examples, scenarios, procedures, graphics, and conceptual information. Side margins contain notes, tips, warnings, and space for you to write your own notes.

To find help quickly and easily, you can access the Raiser’s Edge documentation from several places.

**User Guides.** You can access PDF versions of the guides by selecting Help, User Guides from the shell menu bar or by clicking Help on the Raiser’s Edge bar in the program. You can also access the guides on our Web site at www.blackbaud.com. From the menu bar, select Support, User Guides.

In a PDF, page numbers in the Table of Contents, Index, and all cross-references are hyperlinks. For example, click the page number by any heading or procedure on a Table of Contents page to go directly to that page.

**Help File.** In addition to user guides, you can learn about The Raiser’s Edge by accessing the help file in the program. Select Help, The Raiser’s Edge Help Topics from the shell menu bar or press F1 on your keyboard from anywhere in the program.

Narrow your search in the help file by enclosing your search in quotation marks on the Search tab. For example, instead of entering Load Defaults, enter “Load Defaults”. The help file searches for the complete phrase in quotes instead of individual words.
IV  Chapter
# Summaries Overview

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Frequently Used Terms</td>
<td>2</td>
</tr>
<tr>
<td>Toolbar</td>
<td>2</td>
</tr>
<tr>
<td>Understanding Soft Credits and Matching Gift Credits</td>
<td>3</td>
</tr>
<tr>
<td>Soft Credit for Gifts</td>
<td>3</td>
</tr>
<tr>
<td>Matching Gift Credits</td>
<td>4</td>
</tr>
<tr>
<td><strong>Summaries Defined</strong></td>
<td>5</td>
</tr>
<tr>
<td>Working with Summaries: The Basics</td>
<td>7</td>
</tr>
</tbody>
</table>

## Procedures

- Printing a summary in grid format                                      | 8    |
- Printing a summary grid                                               | 8    |
- Printing a summary in report format                                    | 10   |
- Exporting a summary grid to another application                         | 11   |
- Exporting a summary in report format                                   | 12   |
A summary is an organized presentation of specific information in your database that appears in either grid format or report format. In *The Raiser’s Edge*, you access summaries from *Records*. You can create summaries to track the progress or performance of your organization’s solicitors, campaigns, funds, and appeals. You can also create summaries to view a constituent’s giving history. If a constituent is an honor/memorial, you can view information on gifts given to tributes created for the constituent.

**Frequently Used Terms**

To effectively use summaries, you should have a basic understanding of common summary terms. These terms appear throughout the *Summaries Guide*. If you find an unfamiliar term when reading this or any chapter in *The Raiser’s Edge* documentation, search the online glossary in the help file.

**Filter.** Filters are criteria that records must meet to be included in a summary. For example, if you apply the filter Annual Fund, only gifts given to the Annual Fund are included in the summary. You can apply filters to each summary you create to determine the information included in the summary results.

**Parameter.** A parameter is any filter, field, option, or checkbox that narrows the information included in a summary and determines the appearance of the summary results. By specifying parameters, you can customize the results of your summary.

**Parameter File.** You create Goal Summaries for campaigns, funds, and appeals from a parameter file. A parameter file contains a series of tabs with parameters (filters, fields, options, and checkboxes) you select for the summary. For example, you can apply filters, select a graph, create a header and footer, or choose a color scheme for the summary results. Parameter files can be saved for each summary, so any user can access the file and apply the same parameters to a different summary.

**Summary.** A summary is a type of report you can access from *Records*. Summaries provide a concise view of specific information in your database. Like a report, you can determine the information to include and the appearance of the summary results by applying parameters. You can select certain summaries from the *View* menu of the Records page. You can access the summaries available for a specific record type from the *View* menu of the record. The exception is the Gift Summary because you access this summary from a constituent record rather than a gift record.

**Toolbar**

The summary toolbar contains buttons representing common commands for summaries. You can use these buttons as alternatives to menu commands to save time when working with a summary.

- ![Close](icon) Close the summary
- ![Print](icon) Print the summary results
- ![Filter](icon) Apply filters to the summary
- ![Refresh](icon) Refresh the information in the summary
Understanding Soft Credits and Matching Gift Credits

When you enter a gift in your database, you determine the constituents who receive credit for the gift and how much credit each receives. When you create a report, a summary, a mailing, a query, or an export, you can determine how credit for gifts appears in the results. For gifts in reports, summaries, mailings, queries, and exports, you can soft credit the donor, the soft credit recipients, or both. If you credit the soft credit recipients or both the donor and the soft credit recipients, you can determine how the credit distribution appears in the summary, mailing, query, or export results. For matching gifts, you can credit the donor, the matching gift company, or both. Changing the way the credit distribution appears affects only the output of your report, summary, mailing, query, or export. The information on the gift record does not change. Depending on the way you choose to display soft credits and matching gift credits in a report, summary, mailing, query, or export, the gift amounts that appear in the output may not accurately reflect the original gift amount entered on the gift record.

Soft Credits for Gifts

The following example explains how you can add soft credits to a gift and how these soft credits can affect the gift amount that appears in reports, summaries, mailings, queries, or exports.

Catlin Daly, Porter Nelson, and Lisa Haas are alumni of Eastside High School. Each alumnus plans to donate $100 to the school’s Building Fund. Porter writes a single check to Eastside High School for the amount of $300. This check includes the contributions of each alumnus. You enter the gift in your database with Porter as the donor. On the Soft Credit tab of the gift record, you enter Catlin and Lisa with a soft credit of $100 each. To receive soft credit for a gift, the individual or organization must be a constituent in your database.

You decide to create a Fund Summary for your organization’s Building Fund. From the General tab of the Summary Filters screen, you determine how you want gift amounts to appear in the summary results. From the Soft Credit Gifts to frame, you can choose to credit the gift donor, the soft credit recipients entered on the gift record, or both the donor and the soft credit recipients.

If you mark Donor, Porter receives credit for the full amount of the gift. Because you added a gift record in the amount of $300 on Porter’s constituent record, the summary shows that he receives credit for $300.

If you mark Soft credit recipients, and select “Use Distribution on Gift”, the distribution amounts you enter on the gift record appear. In this example, Catlin and Lisa each receive credit for $100 because this is the soft credit amount entered on the Soft Credit tab of Porter’s gift record. You did not enter Porter as a soft credit recipient on the Soft Credit tab of the gift record, so he does not receive credit for the gift. For this gift, the total gift amount displayed in the summary results is $200.
If you mark **Soft credit recipients**, and select “Distribute evenly”, Catlin and Lisa receive credit in the summary results for a gift of $150. By marking **Soft credit recipients**, you credit Catlin and Lisa for the total gift amount of $300. When you select “Distribute evenly”, you divide the total gift amount between the soft credit recipients, so Catlin and Lisa receive credit for half of the total gift amount, or $150. Porter does not receive credit for the gift because you did not enter him as a soft credit recipient on the gift record. For this gift, the total gift amount displayed in the summary results is $300.

If you mark **Soft credit recipients**, and select “Full amount to all”, Catlin and Lisa both receive credit in the summary results for $300, the full amount of the gift. Porter does not receive credit for the gift because you did not enter him as a soft credit recipient on the gift record. For this gift, the total gift amount displayed in the summary results is $600.

If you mark **Both**, and select “Use Distribution on Gift”, Porter receives credit for the full amount of the gift because he is the gift donor. Catlin and Lisa each receive credit for $100 because this is the soft credit amount entered on the Soft Credit tab of Porter’s gift record. For this gift, the total gift amount displayed in the summary results is $500.

If you mark **Both**, and select “Distribute Evenly”, Porter, Catlin, and Lisa receive credit for $100 in the summary results because the total gift amount is divided evenly among the donor and the soft credit recipients. For this gift, the total gift amount displayed in the summary results is $300.

If you mark **Both**, and select “Full amount to all”, Porter, Catlin, and Lisa each receive credit in the summary for a gift of $300, the full amount of the gift contributed to the Building Fund. For this gift, the total gift amount displayed in the summary results is $900.

**Matching Gift Credits**

The following example explains how you can add credit for a matching gift and how this matching gift credit can affect the gift amount that appears in reports, summaries, mailings, queries, or exports.
Andrea Tidwell is an employee at Midland Banking Center. Andrea contributes a gift of $100 to your organization’s Acquisition Fund. When you enter the gift, you see that Midland Banking Center is a matching gift company with a multiplication factor of 1.00. This means that each employee contribution that meets the matching gift limits set by Midland Banking Center is matched with a pledge of an equal amount. Andrea contributed $100, so Midland Banking Center matches this gift with a pledge of $100. Within two weeks, you receive a pledge payment of $100 from Midland Banking Center.

You decide to create a Fund Summary for the Acquisition Fund. From the General tab of the summary filters screen, you determine how you want gift amounts to appear in the summary results. From the Credit Matching Gifts to frame, you can choose to credit the gift donor, the matching gift company, or both the donor and the matching gift company for matching gifts.

If you mark Donor, Andrea receives credit for both her contribution and the matching gift her contribution prompted in the summary results. Andrea contributed $100 and Midland Banking Center matched her contribution by donating $100. If you select to credit the donor for matching gifts, Andrea receives credit for contributing $200 to the Acquisition Fund in the Fund Summary results. Midland does not receive any credit because the organization is not the donor of the original gift. For this gift, the total gift amount displayed in the summary results is $200.

If you mark MG Company, Midland Banking Center receives credit for the amount of the matching gift. The matching gift Midland Banking Center contributed is separate from Andrea’s contribution. The organization contributed in response to Andrea’s gift, but Midland Banking Center cannot receive credit for the gift Andrea contributed. In the Fund Summary results, Andrea receives credit for the $100 she contributed and Midland Banking Center receives credit for the $100 matching gift. For this gift, the total gift amount displayed in the summary results is $200.

If you mark Both, Andrea and Midland Banking Center receive credit for the matching gift. In the Fund Summary results, Andrea receives credit for the $100 gift she contributed and the $100 matching gift her employer contributed, for a total credit of $200. She receives credit for both gifts because her contribution prompted a matching contribution from her employer. Midland Banking Center receives credit for the $100 matching gift only. Because Midland gave in response to an employee’s contribution, the company receives credit only for the matching gift. For this gift, the total gift amount displayed in the summary results is $300.

**Summaries Defined**

In *The Raiser’s Edge*, you can select many different summaries. The following section defines each summary available so you can easily find the appropriate summary to provide the specific information you need.

**Note:** You can also create an Appeal Goal Summary in *Reports.*
**Appeal Goal Summary.** The Appeal Goal Summary provides a view of the appeal goal and the campaign and fund goals associated with the appeal. You can easily see the total amount raised for each goal. The difference between the goal and the amount received is presented as a dollar amount and as a percentage. You can also view the number of constituents who were solicited for the appeal, and the number who actually responded. Appeal costs divided by the actual amount raised indicate the overall effectiveness of your organization’s efforts. This summary appears in report format.

**Appeal Summary.** You can get a clear picture of the progress toward the overall appeal goal with an Appeal Summary. You can determine which constituent gave first, who contributed the largest gift, and who responded most recently to the appeal. You can also view several breakdowns of the gift information. The results appear in a View grid and a Breakdown grid, so you can apply additional filters to the summary results.

**Accountability Summary.** The Accountability Summary enables you to communicate to constituents how gifts they donated to your organization are used. You can tell constituents what their gifts are used for or what they are budgeted to be used for. Additionally, you can tell constituents how money is being spent or budgeted for funds they donate to. You can view the Accountability Summary as a pie graph, bar graph, or data grid.

**Campaign Goal Summary.** The Campaign Goal Summary provides a view of the overall campaign goal, the fund goals associated with the campaign, and the appeal goals for each of these funds. You can easily see the total amount raised for each goal, and the difference between the goal and the amount received is presented as a dollar amount and as a percentage. You can also view the number of constituents who were solicited for a campaign, and the number who actually contributed. The cost of the campaign divided by the amount raised indicates the overall effectiveness of your campaign. This summary appears in report format.

**Campaign Summary.** You can get a clear picture of the progress made toward the overall campaign goal with a Campaign Summary. You can determine which constituent gave first, who contributed the largest gift, and who gave most recently to a campaign. You can also view several breakdowns of the gift information. The results appear in a View grid and a Breakdown grid, so you can apply additional filters to the summary results.

**Event Financial Summary.** In Event Management, you can create an Event Financial Summary to see an overview of event finances. You can select from several views of event information in the View grid, including the actual financial status, the projected financial status, and the largest donations made to the event. From the Breakdown grid, you can select to view either a breakdown of the event’s income or a breakdown of the event’s expenses. The information in the Breakdown grid can help you analyze the financial success of an event. The display at the bottom of the summary screen provides information on the number and type of event participants.

**Event Goal Summary.** In Event Management, you can create an Event Goal Summary to view information on an event or a group, which is a series of related events. This summary includes information for each solicitor assigned to the event. From the summary grid, you can view the total amount credited to a solicitor for the event, the solicitor’s percentage of the overall event total, the solicitor’s percentage of the event goal, and the number of participants the solicitor is assigned to for the event. Amounts in the summary are based on registration fees and other donations. For a sporting event, sponsoring pledges are included. You can determine the success of the event by viewing calculations of the amount received compared with the event goal.

**Fund Goal Summary.** The Fund Goal Summary provides a view of the fund goal and the campaign and appeal goals associated with the fund. You can easily see the total amount raised for each goal. The difference between the goal and the amount received is presented as a dollar amount and as a percentage. You can also view the number of constituents who were solicited for the fund, and the number who actually contributed. Fund costs divided by the actual amount raised indicate the overall effectiveness of your organization’s efforts. This summary appears in report format.

**Note:** You can also create a Campaign Goal Summary in Reports.

**Note:** You can also create a Fund Goal Summary in Reports.
Fund Summary. You can get a clear picture of the progress toward the overall fund goal by creating a Fund Summary. You can determine which constituent gave first, who contributed the largest gift, and who gave most recently to the fund. You can also view several breakdowns of the gift information. The results appear in a View grid and a Breakdown grid, so you can apply additional filters to the summary results.

Gift Summary. You can create a Gift Summary to view information for a specific constituent’s giving history. For example, you can see a constituent’s first, latest, and greatest gifts to your organization, the gift amount and gift type, and the campaign, fund, or appeal to which the gift was given. The Breakdown of the giving history provides more detailed information on the constituent’s contributions.

Honor/Memorial Gift Summary. For constituents who are honor/memorials, you can create an Honor/Memorial Gift Summary to view gift information for tributes set up for the constituent. The summary includes the first gift given, the most recent gift given, and the largest gift given to the tribute. You can view different grid breakdowns of the gifts given to a specific tribute, or you can select a graph of the gift information.

Membership Summary. In Membership Management, you can create a Membership Summary from the Membership tab of a constituent record. The Membership Summary displays information on the constituent’s memberships, including renewal information. The summary grid shows the number of memberships, which memberships are active and which have been dropped or have lapsed, and the number of gifts of membership the constituent has given or received.

Prospect Summary. In Prospect Research Management, you can create a Prospect Chronology from the Prospect tab of a constituent record. You can select the information to display in the Chronology grid and you can select the sort order of this information.

Solicitor Performance Summary. You can create a Solicitor Performance Summary for individual solicitors in your database. This summary shows gifts credited to the solicitor and the gift amount credited because a solicitor may or may not receive full credit for each gift. From the summary View grid, you can view information on the first, latest, and greatest gifts credited to a solicitor or the top solicitors by gift amount or number of gifts. The Goal panel shows the solicitor’s progress toward reaching an overall goal. In the Breakdown grid, you can select different views of the gifts credited to the solicitor, including Calendar Year, Campaign, and Fund.

Volunteer Summary. In Volunteer Management, you can create a Volunteer Summary from the Volunteer tab of a constituent record. By creating a Volunteer Summary, you can view information on a volunteer’s assignment history. In the Assignments grid, you can see a constituent’s first and most recent volunteer assignments. Select Summary Filters from the summary toolbar to determine the information to include in the Assignments grid. You can select from several views in the Hours Breakdown grid to display the number of hours volunteered for each breakdown you select. The Value column displays the number of hours multiplied by the hourly wage assigned. The program automatically calculates the value based on the information entered in Time Sheets on the Volunteer tab.

Working with Summaries: The Basics

Once you create a summary, you can print the results or you can export the information to another application. For more information about printing in The Raiser’s Edge, see the User Options chapter in the Program Basics Guide. For more information about exporting in The Raiser’s Edge, see the Export chapter in the Query & Export Guide.
Printing a summary in grid format

The Gift Summary, Honor/Memorial Gift Summary, Solicitor Performance Summary, Campaign Summary, Fund Summary, Appeal Summary, and all optional module summaries appear in grid format. Once you create a summary in grid format, you can print the summary results.

1. From the summary screen toolbar, click **Print**.

![Print button](image)

2. The following message appears. Click **Cancel** to end printing.

![Cancel button](image)

3. If you do not cancel printing, a printing status message appears. Click **Cancel Printing** to end printing.

![Printing records](image)

Printing a summary grid

**Note:** The information in the grid prints in spreadsheet format.
The Gift Summary, Honor/Memorial Gift Summary, Solicitor Performance Summary, Campaign Summary, Fund Summary, Appeal Summary, and all optional module summaries appear in grid format. You can print the results that appear in each summary grid.

1. From the summary screen, right-click in the grid you want to print.

2. From the right-click menu, select Print. The results of the grid print with the summary column headings.
Printing a summary in report format

After you create a Goal Summary for a campaign, fund, or appeal, you can print the summary results. Your selections on the parameter file Format tab determine the summary information to print and how this information appears. You can select a default print setup from User Options.

1. Click **Preview** to view the summary results.

2. From the summary screen toolbar, click **Print**. The Print screen appears.

3. Select the print options you want to use.

4. Click **OK**. The summary prints.
Exporting a summary grid to another application

Exporting the information in a summary is sending (exporting) the summary from your database to another software application. The Gift Summary, Honor/Memorial Gift Summary, Solicitor Performance Summary, Campaign Summary, Fund Summary, Appeal Summary, and all optional module summaries appear in grid format. Once you create a summary in grid format, you can export the results in each summary grid to another application.

1. From the summary screen, right-click in the View grid.

![Summary Grid Screenshot]

Note: If you want to export the summary results to Microsoft Excel, select Export to Excel from the right-click menu.

2. From the right-click menu, select Export View Grid. The Export screen appears.

![Export Screen Screenshot]

3. From the Export file type field, select a file type for the summary.
4. From the Export file name field, enter a destination and a name for the summary file.
5. Mark the Include header checkbox to include the summary column headings in the export file.
6. Click Export Now to export the summary grid to the destination you selected in the Export file name field.
Exporting a summary in report format

Once you create a Goal Summary for a campaign, fund, or appeal, you can export the summary results to another software application. All summary information appears in the export file.

1. From the parameter file screen, click Preview to view the summary results.

2. From the summary toolbar, click Export. The Export screen appears.

3. From the Format field, select a format for the summary.

4. From the Destination field, select a destination type.

5. Click OK. Depending on your selections in the Format and Destination fields, you may have to enter additional information to export the summary to the destination you selected in the Destination field.
6. Click **OK**. The Choose Export File screen appears.

7. Select a specific location for the export file from the **Save in** field. You can enter a file name and select the file type from this screen.

8. Click **Save**. The database exports the summary to the specified location.
Constituent Summaries

Accessing Constituent Summaries ............................................................... 16
Gift Summary ............................................................................................... 19
Summary Filters Screen .......................................................... 20
    General Tab ........................................................................... 21
    Filters Tab ........................................................................... 22
    Gift Types Tab ...................................................................... 23
    Format Tab ........................................................................... 25
    Customize Giving Breakdown Screen ................................. 25
Honor/Memorial Gift Summary .............................................................. 37
Summary Filters Screen .......................................................... 38
    General Tab ........................................................................... 39
    Filters Tab ........................................................................... 40
    Gift Types Tab ...................................................................... 41
    Format Tab ........................................................................... 43
    Customize Giving Breakdown Screen ................................. 43
Solicitor Performance Summary ......................................................... 55
Summary Filters Screen .......................................................... 55
    General Tab ........................................................................... 56
    Filters Tab ........................................................................... 57
    Gift Types Tab ...................................................................... 58
    Format Tab ........................................................................... 60
    Customize Giving Breakdown Screen ................................. 60

Procedures
Accessing a constituent summary from the shell View menu ..................... 16
Accessing a constituent summary from the View menu of a constituent record 16
Creating a Gift Summary ........................................................................... 32
Creating a Honor/Memorial Gift Summary .................................................... 51
Creating a Solicitor Performance Summary ................................................... 66
Constituent summaries are a simple and convenient way to organize and display specific gift and solicitor information for constituents in your database. In *The Raiser’s Edge 7*, you can create a Gift Summary to view a constituent’s giving history. If the constituent is an honor/memorial, you can create an Honor/Memorial Gift Summary to view gift information for tributes set up for the constituent. If the constituent is a solicitor, you can create a Solicitor Performance Summary to view gift information for contributions secured by the constituent.

You can determine the specific information to include in each summary, how to arrange this information, and how you want the information to appear. The Gift Summary and Honor/Memorial Gift Summary results appear on a screen with a Giving Statistics grid, a gift information display, and a Breakdown grid. The Solicitor Performance Summary results appear in a View grid, a solicitors information display, a Goal panel, and a Breakdown grid.

The selections you make on the Summary Filters screen determine the information included in the summary results. For the Solicitor Performance Summary, your selection in the View field determines how this information displays in the View grid. In the Breakdown grid, you can select a specific breakdown of the summary results. You can further customize the information that appears in the Breakdown grid from the Customize Giving Breakdown screen. The program saves the selections you make for each summary until you change the summary criteria.

### Accessing Constituent Summaries

From the shell View menu, you can select the Gift Summary or the Solicitor Performance Summary. Once you select a summary, the Open screen appears. You can determine the constituent to view summary information for by selecting a record from the Open screen. You can also access the Gift Summary from the View menu of the constituent record. If the constituent is an honor/memorial or a solicitor, you can create an Honor/Memorial Gift Summary or a Solicitor Performance Summary from the View menu of the constituent record you have open.

- **Accessing a constituent summary from the shell View menu**
  
  You can view a list of summaries from the shell View menu and select the summary you want to create. For constituents, you can select the Gift Summary or the Solicitor Performance Summary.

  1. From the shell menu bar, select **View, Summaries**.
2. From the list of available summaries, select Gift Summary. The Open screen appears.

3. From the Open screen, select the constituent to include in the summary. For more information about using the Open screen, see the Program Basics Guide.

4. Click Open. The processing screen appears.

5. On the toolbar, click Close. You return to the Records page.
Accessing a constituent summary from the View menu of a constituent record

You can select a constituent summary from the View menu of the constituent record you have open. The Gift Summary is available for all constituents in your database. If the constituent is an honor/memorial or a solicitor for your organization, you can select the Honor/Memorial Summary or the Solicitor Performance Summary from the View menu of the constituent record.

1. From Records, click the Constituents link. The Constituents page appears.

2. Select the constituent Robert Hernandez. For information about opening a constituent record, see the Campaigns, Funds, & Appeals Data Entry Guide.
3. From the View menu, select Summaries.

4. Select the constituent summary you want to create.

**Gift Summary**

You can create a Gift Summary to view a constituent’s giving history. The summary includes the first gift given, the most recent gift, and the largest gift given by a constituent. For more accurate summary results, you can mark the **Exclude largest gift** and **Exclude smallest gift** checkboxes in the **Giving Statistics** frame. If you mark both checkboxes, the summary giving statistics are more accurate because an extremely large or small contribution does not distort the results. For example, Katherine Sinclair regularly contributes $100 to your organization, but she contributed $5,000 to your Capital Campaign. If you include the $5,000 contribution in the summary calculations, the Average Gift, Median, and Mode displays show amounts larger than Katherine usually contributes.

**Note:** The Mode display contains the gift amount that appears most often. If the amount of “O” appears most frequently, the Mode display is “O”. If more than one mode appears in the summary results, the Mode display reads “Multiple Modes”. If no mode appears because no gifts were contributed or no two gift amounts are the same, the Mode display reads “No Mode”.

![Image of a computer screen showing Gift Summary settings](image-url)
On the summary toolbar, click **Filters** to access the Summary Filters screen. This screen contains four tabs: General, Filters, Gift Types, and Format. You can then further customize the results from the Customize Giving Breakdown screen. Click **Customise** on the summary screen to access the Customize Giving Breakdown screen. Based on your selections from this screen, you can view different grid breakdows of the gifts given during a specific period of time, or you can select a graph of the gift information. The selections are saved until you create a new Gift Summary. The selections you make on the Summary Filters screen tabs determine the summary output. The program saves all summary selections you make until you change the summary criteria.

**Summary Filters Screen**

Once you create a Gift Summary, you can apply filters to the summary results from the Summary Filters screen. To access the Summary Filters screen, click **Filters** on the Gift Summary toolbar, or select **Summary, Filters** from the summary menu bar. The Gift Summary Filters screen contains four tabs: General, Filters, Gift Types, and Format. The selections you make on the Summary Filters screen tabs determine the summary output, and the selections are saved until you make changes to the criteria.
General Tab

From the General tab, you can determine the date or date range of the gifts to include in the Gift Summary, how to distribute soft credits and matching gifts, and whether the year to report on is a calendar or fiscal year.

Include Gifts with these Dates frame. You can specify a date or date range to identify the gift information to include in the summary. In the Date to use field you can select to use either the Gift date or the GL post date. If you select Gift date, you can view gifts given during the date range you select in the Date field. If you select GL post date, the summary includes all gifts posted during the date range specified in the Date field.

Soft Credit Gifts To frame. You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections affect only how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you mark Donor, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift.

When you mark Soft credit recipients, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly among the soft credit recipients. If you select the Soft credit recipients option, the donor does not receive credit for the gift unless he is also a soft credit recipient.

Warning: If you select Both in the Soft Credit Gifts To frame, the gift may appear twice in the summary and total gift amounts may not be accurate.

When you mark Both, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.
Credit Matching Gifts To frame. When a constituent donates a gift, a matching gift company may also donate a matching gift. When creating acknowledgement letters, you need to specify in the Credit Matching Gifts To frame whether to credit the gift donor, the matching gift company, or both.

When you select Donor, the donor, or employee of the matching gift company, receives credit for the matching gift. If you select MG Company, the matching gift company receives credit for the matching gift. When you select Both, both the donor and the matching gift company receive credit for the matching gift.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average, Median, Total Gifts, Total Years, Mode, and Consecutive Years may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization’s fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab

From the Filters tab, you can select the records to include in the Gift Summary calculations. For example, you may want to include only certain funds in the summary results. You can determine which funds to include by applying a filter. The records you select must also meet the criteria selected on the other Summary Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The Filters tab grid contains three columns: Filters, Include, and Selected Filters.

<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Campaigns</td>
<td>All</td>
<td>&lt;All Campaigns&gt;</td>
</tr>
<tr>
<td>Funds</td>
<td>All</td>
<td>&lt;All Funds&gt;</td>
</tr>
<tr>
<td>Appeals</td>
<td>All</td>
<td>&lt;All Appeals&gt;</td>
</tr>
<tr>
<td>Constituent Codes</td>
<td>All</td>
<td>&lt;All Constituent Codes&gt;</td>
</tr>
<tr>
<td>Gift Solicitors</td>
<td>All</td>
<td>&lt;All Gift Solicitors&gt;</td>
</tr>
</tbody>
</table>

Warning: You cannot add to or change the selections in the Filters column.

Filters column. The Filters column lists selections you can use to narrow the results of a summary. The Gift Summary contains the following selections in the Filters column: Campaigns, Funds, Appeals, Constituent Codes, and Gift Solicitors.

Note: If you select All Records, certain records may still be eliminated by other criteria. For example, you may select to include all campaigns in a Gift Summary. However, if you select to include only gifts given in the last year, campaigns that ended before this gift date range are excluded from the summary results.
Include column. For each selection in the Filters column, you can determine the records in your database to include. These records must also meet the criteria you select on all Summary Filters tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary criteria appear in the results. For example, for the Filters column selection Campaigns you select All in the Include column. Gifts to all campaigns that meet the criteria specified on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific records to appear in the summary results.

Selected Filters column. The Selected Filters column displays the records to include in the summary results. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column that meet all summary criteria.

Gift Types Tab

From the Gift Types tab you can select the types of gifts to include in the summary. For example, you may want to view information on cash gifts contributed to your organization. You can use the Gift Types tab to include only cash gifts in the summary results.

Gift Types box. The Gift Types box contains all gift types available in The Raiser’s Edge. You can use the arrow buttons to move gift types to include in the summary from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

Include these Gift Types box. The Include these Gift Types box contains the gift types that must be present on a gift record for the gift to be included in the summary results. Highlight a gift type in the Gift Types box and click the right arrow to move it to the Include these Gift Types box. If you do not move any gift type to the Include these Gift Types box, the program does not include gift information in the summary.

Load All Defaults button. You can click Load All Defaults to move all gift types in the Gift Types box to the Include these Gift Types box and to mark the default checkboxes Exclude zero amount gifts and Use gift balance instead of gift amount.

Note: If you select to include all gift types in the summary results, gifts written off do not appear in the View grid results or the summary giving statistics display. Write-offs do appear in the Breakdown grid results.
Exclude zero amount gifts checkbox. If you mark the Exclude zero amount gifts checkbox, the summary does not include gifts with an amount of zero or an amount adjusted down to zero. For more information about adjusting a gift, see the Gift Record Guide.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock or property was sold as the gift date. If the sale date does not fall within the date range specified in the Include Gifts with these Dates frame on the General tab, the gift is not included in the summary.

Use sale amount for sold stock/property checkbox. If you mark the Use sale amount for sold stock/property checkbox, the sale amount of the stock appears in the summary and the Subtract broker fee from sold stock/property checkbox is enabled.

Warning: If you include both pledge and pledge payment in the Gift Types box, the gifts are double-counted in the summary results. Mark the Use gift balance instead of gift amount checkbox to view the actual gift balance.

Subtract broker fee from sold stock/property checkbox. When you mark the Use sale amount for sold stock/property checkbox, the Subtract broker fee from sold stock/property checkbox is enabled. If you mark the Subtract broker fee from sold stock/property checkbox, the broker fees are subtracted from the sale amount of the stock recorded in the sale of stock record. For example, the gift amount for a sold stock/property gift is $1,000 and the broker fees for the sale are $100. Once you mark the Subtract broker fee from sold stock/property checkbox, a gift amount of $900 appears in the summary. If you do not mark this checkbox, a gift amount of $1,000 appears.

Use gift balance instead of gift amount checkbox. When you mark the Use gift balance instead of gift amount checkbox, the remaining balance for a pledge gift appears in the summary instead of the total gift amount. For example, a constituent pledges $100 to your organization and pays $30 toward the pledge. If you mark the Use gift balance instead of gift amount checkbox, a gift amount of $70 appears in the Gift Summary.

Warning: If you leave the Calculate gift balance based on selected date range, campaign, fund and appeal checkbox unmarked, the true balance of the gift appears.

Calculate gift balance based on selected date range, campaign, fund and appeal checkbox. For pledges and recurring gifts, you can base the gift amount on the information entered on the Filters tab and the Include Gifts with these Dates frame on the General tab of the Summary Filters screen. If you mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, any portion of the gift amount that is not included in the dates selected in the Include Gifts with these Dates range or the filter criteria entered on the Filters tab is not included in the summary gift amount. For example, you create a Gift Summary for Earl Hunter. Earl donated a $100 pledge gift that was evenly split between the 2000 Annual Fund and the 2000 Membership Fund. If you select 2000 Annual Fund in the Selected Filters column on the summary Filters tab, then mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, a gift amount of $50 appears in the summary results. If you do not mark this checkbox, a gift amount of $100 appears for this pledge gift.
Format Tab

You can use the Format tab to select amount display options for your summary. The information in the Sample Display frame changes according to your selections in the Amount Display Options frame.

Amount Display Options frame. Mark the checkboxes listed in the Amount Display Options frame to determine how amounts appear in the summary. The sample display shows you how the amount appears.

Show currency character checkbox. Select Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.

Show 1000's separator checkbox. Mark the Show 1000's separator checkbox to print a character (based on Windows settings) as the thousands separator.

Show decimals checkbox. Mark the Show decimals checkbox if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers are rounded to the closest whole number.

Show percent sign checkbox. Mark the Show percent sign checkbox to print the percent sign (%) wherever a percent field appears in the summary.

Show blanks instead of zero amounts checkbox. Mark the Show blanks instead of zero amounts checkbox to leave a blank in place of a zero in the summary amount fields.

Negative amount format field. You can select to print negative amounts in parentheses or with a minus sign.

Customize Giving Breakdown Screen

After you select the information to include in the summary from the Summary Filters screen tabs, click Finish to generate the Gift Summary. The summary results appear in a Giving Statistics grid, gift information displays, and a Breakdown grid. You can customize the information in the Breakdown grid by selecting different views of the information in the Breakdown field.

You can select seven breakdown views: Appeal, Calendar Year, Campaign, Fiscal Year, Fund, Gift Type, and Solicitor. The program automatically recalculates the summary results for the breakdown you select.
From the Customize Giving Breakdown screen, you can select additional filters and format options for the results in the Breakdown grid. From the Gift Summary screen, click Customize to access the Customize Giving Breakdown screen. This screen contains a General tab and a Graph tab. From the General tab, you can apply additional filters to the Breakdown field selection. From the Graph tab, you can choose to replace the Breakdown grid with a graph of the breakdown results. The tabs and selections available from the Customize Giving Breakdown screen change according to the Breakdown field selection.

### Appeal Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for appeals from the Breakdown by Appeals frame. Mark the ID, Description, or Category option to determine how appeals appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the appeals to include in the summary results. If you select All in the Include column, information for all appeals that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific appeals to appear in the summary results. Click the binoculars to access the Select Appeals screen. Move the appeals to include in the summary results to the Include these Appeals box.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>
## Calendar Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of the calendar year in the Display field. For example, you can display only the year or you can display the month and year. In the No. Years to report field, you can determine the number of years to display in the Breakdown grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the Display years option Latest year to earliest year or Earliest year to latest year to arrange the order of the Breakdown grid results.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

## Campaign Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for campaigns from the Breakdown by Campaigns frame. Mark the ID, Description, or Category option to determine how campaigns appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the campaigns to include in the summary results. If you select All in the Include column, information for all campaigns that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific campaigns to appear in the summary results. Click the binoculars to access the Select Campaigns screen. Move the campaigns to include in the summary results to the Include these Campaigns box.</td>
</tr>
</tbody>
</table>
**Chapter**

**Fiscal Year Breakdown**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of your organization's fiscal year in the <strong>Display</strong> field. For example, you can display only the year or you can display the month and year. In the <strong>No. Years to report</strong> field, you can determine the number of years to display in the <strong>Breakdown</strong> grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the <strong>Display years</strong> option <strong>Latest year to earliest year</strong> or <strong>Earliest year to latest year</strong> to arrange the order of the <strong>Breakdown</strong> grid results.</td>
</tr>
</tbody>
</table>
CONSTITUENT SUMMARIES 29

Graph From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

Fund Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for funds from the Breakdown by Funds frame. Mark the ID, Description, or Category option to determine how funds appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the funds to include in the summary results. If you select All in the Include column, information for all funds that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific funds to appear in the summary results. Click the binoculars to access the Select Funds screen. Move the funds to include in the summary results to the Include these Funds box.</td>
</tr>
</tbody>
</table>
### Graph

From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark **Grid View** or **Graph View** to determine the default view for the breakdown you selected. You can select **Graph Type** to choose a bar, pie, line, or area graph of the information. Click the selections in **Graph Type Options** to determine the appearance of the graph type you select. The sample display to the right of **Graph Type Options** shows how the graph appears in the summary. Select **Data Source** to determine the information from the Breakdown grid to include in the graph. In the **Columns to Include** box, mark the columns that contain information you want to include in the graph. The sample display to the right of the **Columns to Include** box changes to include information for each column you mark. To name your graph and further define the appearance, select **Detail**. You can enter a **Chart Title** and **Subtitle**, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the **Show legend** checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark **Show data values** to display values for each graph section. For bar, area, and line graphs, you can mark **Show gridlines** to display the X-axis and the Y-axis of the graph.

### Gift Type Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>From the General tab, you can select the types of gifts to include in the summary results. The <strong>Gift Types</strong> box contains all gift types available in <em>The Raiser's Edge</em>. You can use the arrow keys to move gift types to include in the summary from the <strong>Gift Types</strong> box to the <strong>Include these Gift Types</strong> box. If you click <strong>Load All Defaults</strong>, the default gift types move to the <strong>Include these Gift Types</strong> box.</td>
</tr>
</tbody>
</table>
SOLICITOR BREAKDOWN

**Graph Tab**

- From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

**Solicitor Breakdown Tab**

- General
  - You can determine the display format for gift solicitor names from the Breakdown by: Solicitor frame. From the Display field, select Last name, First name; First name Last name; or Constituent ID.

- Filters
  - From the Filters tab, you can select the gift solicitors to include in the summary results. If you select All in the Include column, information for all gift solicitors that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select the gift solicitors to appear in the summary results. Click the binoculars to access the Select Gift Solicitors screen. Enter a solicitor in the Gift Solicitors grid or click the binoculars to search for a specific solicitor in your database.
Creating a Gift Summary

You can create a Gift Summary to view a constituent’s giving history. You can select different views of the information in the Breakdown grid, or you can select a graph to display the results.

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

Scenario: Anne Sinclair, a solicitor for your organization, has scheduled a lunch meeting with Geoffrey Beckner, a constituent to whom Anne is assigned. Anne needs some information on Geoffrey’s giving history. She wants to know when Geoffrey last contributed to your organization and the amount of the gift. Anne would also like to see information on the gifts Geoffrey has contributed over the past three years. You can create a Gift Summary to provide Anne with the information she needs.

Note: The summary results that appear are based on the information selected when the summary was last run.
1. From Geoffrey Beckner’s constituent record View menu, select Summaries, Gift Summary. The Summary screen appears.

   ![Summary for Geoffrey T. Beckner](image)

   - Giving Statistics
     - Excluding largest gift: off
     - Excluding smallest gift: off
     - First: 01/10/1998, $1,500.00, Cash, 1998 Annual Fund
     - Latest: 01/10/2003, $1,000.00, Cash, Natural Disaster Relief Fund
     - Greatest: 01/10/1998, $1,500.00, Cash, 1998 Annual Fund
     - Average: $795.43, Total gifts: 7, Mode: Multiple
     - Median: $1,000.00, Total years: 3, Consecutive years: 0

   - Breakdown: Calendar year
     | Calendar Year | Received | Pledged | Paid | Written | Balance | Total Committed | No. Gifts |
     |--------------|----------|---------|------|---------|---------|-----------------|----------|
     | < 01/10/1999 | $4,007   | $1,500  | $0.00| $0.00   | $0.00   | $0.00           | 5,007.00 |
     | 01/10/1999   | $0.00    | $0.00   | $0.00| $0.00   | $0.00   | $0.00           | 0.00     |
     | 01/10/1999   | $1,500   | $0.00   | $0.00| $0.00   | $0.00   | $1,500          | 0.00     |
     | 01/10/1999   | $1,500   | $1,500  | $0.00| $0.00   | $1,500  | $3,000          | 2.00     |

2. On the toolbar, click Filters. The Summary Filters screen appears.

   ![Summary Filters for Mr. Geoffrey Todd Beckner, Jr.](image)

   - Include Gifts with these Dates
     - Date to use: Gift date
     - Include all dates
     - Soft Credit Gifts To: Donor
     - Credit Matching Gifts To: Donor
     - Year to use: Calendar Year

3. From the Include Gifts with these Dates frame, select “Gift Date” in the Date to use field.
4. In the Date field, select “Include all dates”.
5. In the Soft Credit Gifts To frame, mark Donor. In the summary results, Geoffrey receives full credit for gifts he has contributed.
6. In the Credit Matching Gifts To frame, mark Donor.
7. In the Year to Use field, select “Calendar Year”. 
8. Select the Filters tab.

9. In the **Include** column, select “All” in each row. Gift information for Campaigns, Funds, Appeals, Constituent Codes, and Gift Solicitors appears in the Gift Summary.

10. Select the Gift Types tab.

11. Click **Load All Defaults**. The following message appears.

**Note:** Once you mark the **Use sale amount for sold stock/property** checkbox, the **Subtract broker fee from sold stock/property** checkbox is enabled.
12. Click **Yes**. The default gift types move from the **Gift Types** box to the **Include these Gift Types** box.

![Summary Filters for Mr. Geoffrey Todd Beckner, Jr.](image)

13. Mark the **Use sale amount for sold/stock property** and **Subtract broker fee from sold stock/property** checkboxes. If Geoffrey donates stock or property to your organization, marking the checkboxes determines how these gift amounts appear in the summary.

**Warning**: If you mark the **Use sale date for sold stock/property** checkbox, stock or property with a sale date outside of the date range you selected in the **Include Gifts with these Dates** frame of the General tab does not appear in the summary.

14. Select the **Format** tab.

![Summary Filters for Mr. Geoffrey Todd Beckner, Jr.](image)

15. Mark the following checkboxes: **Show currency character**, **Show 1000’s separator**, **Show decimals**, **Show percent sign**.

16. In the **Negative amount format** field, select “-1234.56”. From the Sample Display you can view how amounts display in the summary.
17. Click Finish. The Gift Summary screen appears.

18. In the Giving Statistics grid “Latest” row, you can view the most recent gift Geoffrey donated to your organization.

19. In the Breakdown field, select Calendar Year. The summary calculates the information for this breakdown.


21. From the Breakdown by: Calendar Year frame, select “Jan 1, 2000 - Dec 31, 2000” in the Display field.

22. In the No. of years to report field, enter “3”.

Note: You can mark the Exclude largest gift and Exclude smallest gift checkboxes to prevent an extremely large or small contribution from distorting the summary giving statistics results.
23. From the **Display years from** options, mark **Latest year to earliest year**.

24. Click **Finish**. The summary screen appears.

You can view information on Geoffrey’s giving history for the last three calendar years.

25. On the summary toolbar, click **Close**.

**Honor/Memorial Gift Summary**

For constituents who are honor/memorials, you can create an Honor/Memorial Gift Summary to view gift information for tributes set up for the constituent. From the **View** menu of an honor/memorial constituent record, select **Summaries**, **Honor/Memorial Gift Summary**. From the summary screen, select the tribute you want to view gift information for from the **Tribute** field. The summary includes the first gift given, the most recent gift given, and the largest gift given to the tribute. For more accurate summary results, you can mark the **Exclude largest gift** and **Exclude smallest gift** checkboxes.

**Note:** The Mode display contains the gift amount that appears most often. If the amount of “O” appears most frequently, the Mode display is “O”. If more than one mode appears in the summary results, the Mode display reads “Multiple Modes”. If no mode appears because no gifts were contributed or no two gift amounts are the same, the Mode display reads “No Mode”.

If you mark both checkboxes, the summary calculations are more accurate because an extremely large or small contribution does not distort the results. For example, a constituent regularly contributes $100 to your organization, but he contributed $5,000 to your Capital Campaign. If you include the $5,000 contribution in the summary calculations, the Average Gift, Median, and Mode displays show amounts larger than the constituent usually contributes.
From the summary toolbar, click **Filters** to access the Summary Filters screen. This screen contains four tabs: General, Filters, Gift Types, and Format. The selections you make on the Filters screen tabs determine the summary's output. You can then further customize the results from the Customize Giving Breakdown screen. Click **Customize** on the summary screen to access the Custom ize Giving Breakdown screen. Based on your selections from this screen, you can view different grid breakdowns of the gifts given to a specific tribute, or you can select a graph of the gift information. The selections are saved until you create a new Honor/Memorial Gift Summary.

**Summary Filters Screen**

Once you create an Honor/Memorial Gift Summary, you can apply filters to the summary results from the Summary Filters screen. The selections you make on the Filters screen tabs determine the summary output, and the selections are saved until you make changes to the criteria. The Honor/Memorial Gift Summary Filters screen contains four tabs: General, Filters, Gift Types, and Format. To access the Summary Filters screen, click **Filters** on the Honor/Memorial Gift Summary toolbar.
General Tab

From the General tab, you can determine the date or date range of the gifts to include in the Honor/Memorial Gift Summary, how to distribute soft credits and matching gifts, and whether the year to report on is a calendar or fiscal year.

Include Gifts with these Dates frame. You can specify a date or date range to identify the gift information to include in the summary. In the Date to use field you can select to use either the Gift date or the GL post date. If you select Gift date, you can view gifts given during the date range you select in the Date field. If you select GL post date, the summary includes all gifts posted during the date range specified in the Date field.

Soft Credit Gifts To frame. You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections affect only how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you select Donor, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift.

When you mark Soft credit recipients, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly between the soft credit recipients. If you select the Soft credit recipients option, the donor does not receive credit for the gift unless he is also a soft credit recipient.

Warning: If you select Both in the Soft Credit Gifts To frame, the gift may appear twice in the summary and total gift amounts may not be accurate.

When you mark Both, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.
Credit Matching Gifts To frame. When a constituent donates a gift, a matching gift company may also donate a matching gift. When creating acknowledgement letters, you need to specify in the Credit Matching Gifts To frame whether to credit the gift donor, the matching gift company, or both.

When you select Donor, the donor, or employee of the matching gift company, receives credit for the matching gift. If you select MG Company, the matching gift company receives credit for the matching gift. When you select Both, the donor and the matching gift company receive full credit for the matching gift.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average, Median, Total Gifts, Total Years, Mode, and Consecutive Years may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization’s fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab

From the Filters tab, you can select the records to include in the summary calculations. For example, you may want to include only certain funds in the Honor/Memorial Gift Summary results. You can determine which funds to include by applying a filter. The records you select must also meet the criteria selected on the other Summary Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The Filters tab grid contains three columns: Filters, Include, and Selected Filters.

Warning: You cannot add to or change the selections in the Filters column.

Filters column. The Filters column lists selections you can use to narrow the results of a summary. The Honor/Memorial Gift Summary contains the following selections in the Filters column: Campaigns, Funds, Appeals, Constituent Codes, and Gift Solicitors.

Note: If you select All Records, certain records may still be eliminated by other criteria. For example, you may select to include all campaigns in an Honor/Memorial Gift Summary. However, if you select to include only gifts given in the last year, campaigns that ended before this gift date range are excluded from the summary results.
**Include column.** For each selection in the Filters column, you can determine the records in your database to include. These records must also meet the criteria you select on all Summary Filters tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary criteria appear in the results. For example, for the Filters column selection Campaigns you select All in the Include column. Gifts to all campaigns that meet the criteria specified on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific records to appear in the summary results. The last row in the Include column automatically shows the value Selected to indicate the summary information applies to one honor/memorial constituent in your database. The Selected Filters column displays the name of the selected honor/memorial.

**Selected Filters.** The Selected Filters column displays the records to include in the summary results. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you choose in the Selected Filters column that meet all summary criteria. The last row in the Include column automatically shows the value Selected to indicate the summary information applies to one honor/memorial constituent in your database. The Selected Filters column displays the name of the selected honor/memorial.

**Gift Types Tab**

From the Gift Types tab you can select the types of gifts to include in the summary. For example, you may want to view information on cash gifts contributed to a tribute. You can use the Gift Types tab to include only cash gifts in the summary results.

**Gift Types box.** The Gift Types box contains all gift types available in *The Raiser’s Edge*. You can use the arrow buttons to move gift types to include in the summary from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

**Include these Gift Types box.** The Include these Gift Types box contains the gift types that must be present on a gift record for the gift to be included in the summary results. Highlight a gift type in the Gift Types box and click the right arrow to move it to the Include these Gift Types box. If you do not move any gift type to the Include these Gift Types box, the program does not include gift information in the summary.

**Note:** If you select to include all gift types in the summary results, gifts written off do not appear in the View grid results or the summary giving statistics display. Write-offs do appear in the Breakdown grid results.
Load All Defaults button. You can click Load All Defaults to move all gift types in the Gift Types box to the Include these Gift Types box and to mark the default checkboxes Exclude zero amount gifts and Use gift balance instead of gift amount.

Exclude zero amount gifts checkbox. If you mark the Exclude zero amount gifts checkbox, the summary does not include gifts with an amount of zero or an amount adjusted down to zero. For more information about adjusting a gift, see the Gift Record Guide.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock or property was sold as the gift date. If the sale date does not fall within the date range specified in the Include Gifts with these Dates frame on the General tab, the gift is not included in the summary.

Use sale amount for sold stock/property checkbox. If you mark the Use sale amount for sold stock/property checkbox, the sale amount of the stock appears in the summary and the Subtract broker fee from sold stock/property checkbox is enabled.

Warning: If you include both pledge and pledge payment in the Gift Types box, the gifts are double-counted in the summary results. Mark the Use gift balance instead of gift amount checkbox to view the actual gift balance.

Subtract broker fee from sold stock/property checkbox. When you mark the Use sale amount for sold stock/property checkbox, the Subtract broker fee from sold stock/property checkbox is enabled. If you mark the Subtract broker fee from sold stock/property checkbox, the broker fees are subtracted from the sale amount of the stock recorded in the sale of stock record. For example, the gift amount for a sold stock/property gift is $1,000 and the broker fees for the sale are $100. Once you mark the Subtract broker fee from sold stock/property checkbox, a gift amount of $900 appears in the summary. If you do not mark this checkbox, a gift amount of $1,000 appears.

Use gift balance instead of gift amount checkbox. When you mark the Use gift balance instead of gift amount checkbox, the remaining balance for a pledge gift appears in the summary instead of the total gift amount. For example, a constituent pledges $100 to your organization and pays $30 toward the pledge. If you mark the Use gift balance instead of gift amount checkbox, a gift amount of $70 appears in the Gift Summary.

Warning: If you leave the Calculate gift balance based on selected date range, campaign, fund and appeal checkbox unmarked, the true balance of the gift appears.

Calculate gift balance based on selected date range, campaign, fund and appeal checkbox. For pledges and recurring gifts, you can base the gift amount on the information entered on the Filters tab and the Include Gifts with these Dates frame on the General tab of the Summary Filters screen. If you mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, any portion of the gift amount that is not included in the dates selected in the Include Gifts with these Dates range or the filter criteria entered on the Filters tab is not included in the summary gift amount. For example, you create a Gift Summary for Earl Hunter. Earl donated a $100 pledge gift that was evenly split between the 2000 Annual Fund and the 2000 Membership Fund. If you select 2000 Annual Fund in the Selected Filters column on the summary Filters tab, then mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, a gift amount of $50 appears in the summary results. If you do not mark this checkbox, a gift amount of $100 appears for this pledge gift.
Format Tab

You can use the Format tab to select amount display options for your summary. The information in the Sample Display frame changes according to your selections in the Amount Display Options frame.

**Amount Display Options frame.** Mark the checkboxes listed in the Amount Display Options frame to determine how amounts appear in the summary. The sample display shows you how the amount appears.

**Show currency character checkbox.** Select Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.

**Show 1000's separator checkbox.** Mark the Show 1000's separator checkbox to print a character (based on Windows settings) as the thousands separator.

**Show decimals checkbox.** Mark the Show decimals checkbox if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers are rounded to the closest whole number.

**Show percent sign checkbox.** Mark the Show percent sign checkbox to print the percent sign (%) wherever a percent field appears in the summary.

**Show blanks instead of zero amounts checkbox.** Mark the Show blanks instead of zero amounts checkbox to leave a blank in place of a zero in the summary amount fields.

**Negative amount format field.** You can select to print negative amounts in parentheses or with a minus sign.

Customize Giving Breakdown Screen

Once you select the information to include in the summary from the Summary Filters screen tabs, click Finish to generate the Honor/Memorial Gift Summary. The summary results appear in a Giving Statistics grid, gift information displays, and a Breakdown grid. The Tribute field shows the tribute selected for the summary calculations.

You can customize the information in the Breakdown grid by selecting different views of the information in the Breakdown field. You can select seven breakdown views: Appeal, Calendar Year, Campaign, Fiscal Year, Fund, Gift Type, and Solicitor. The program automatically recalculates the summary results for the breakdown you select.
From the Customize Giving Breakdown screen, you can select additional filters and format options for the results in the **Breakdown** grid. From the Honor/Memorial Gift Summary screen, click **Customize** to access the Customize Giving Breakdown screen. This screen contains a General tab and a Graph tab. From the General tab, you can apply additional filters to the **Breakdown** field selection. From the Graph tab, you can choose to replace the **Breakdown** grid with a graph of the breakdown results. The tabs and selections available from the Customize Giving Breakdown screen change according to the **Breakdown** field selection.

**Appeal Breakdown**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for appeals from the <strong>Breakdown by Appeals</strong> frame. Mark the <strong>ID</strong>, <strong>Description</strong>, or <strong>Category</strong> option to determine how appeals appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the appeals to include in the summary results. If you select <strong>All</strong> in the <strong>Include</strong> column, information for all appeals that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose <strong>Selected</strong> in the <strong>Include</strong> column, the <strong>Selected Filters</strong> column is enabled and you can select specific appeals to appear in the summary results. Click the binoculars to access the Select Appeals screen. Move the appeals to include in the summary results to the <strong>Include these Appeals</strong> box.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the <strong>Breakdown</strong> grid information to appear in place of the grid. Mark <strong>Grid View</strong> or <strong>Graph View</strong> to determine the default view for the breakdown you selected. You can select <strong>Graph Type</strong> to choose a bar, pie, line, or area graph of the information. Click the selections in <strong>Graph Type Options</strong> to determine the appearance of the graph type you select. The sample display to the right of <strong>Graph Type Options</strong> shows how the graph appears in the summary. Select <strong>Data Source</strong> to determine the information from the <strong>Breakdown</strong> grid to include in the graph. In the <strong>Columns to Include</strong> box, mark the columns that contain information you want to include in the graph. The sample display to the right of the <strong>Columns to Include</strong> box changes to include information for each column you mark. To name your graph and further define the appearance, select <strong>Detail</strong>. You can enter a <strong>Chart Title</strong> and <strong>Subtitle</strong>, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the <strong>Show legend</strong> checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark <strong>Show data values</strong> to display values for each graph section. For bar, area, and line graphs, you can mark <strong>Show gridlines</strong> to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>
Calendar Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of the calendar year in the Display field. For example, you can display only the year or you can display the month and year. In the No. Years to report field, you can determine the number of years to display in the Breakdown grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the Display years option Latest year to earliest year or Earliest year to latest year to arrange the order of the Breakdown grid results.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

Campaign Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for campaigns from the Breakdown by Campaigns frame. Mark the ID, Description, or Category option to determine how campaigns appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the campaigns to include in the summary results. If you select All in the Include column, information for all campaigns that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific campaigns to appear in the summary results. Click the binoculars to access the Select Campaigns screen. Move the campaigns to include in the summary results to the Include these Campaigns box.</td>
</tr>
</tbody>
</table>
Graph

From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

Fiscal Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of your organization's fiscal year in the Display field. For example, you can display only the year or you can display the month and year. In the No. Years to report field, you can determine the number of years to display in the Breakdown grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the Display years option Latest year to earliest year or Earliest year to latest year to arrange the order of the Breakdown grid results.</td>
</tr>
</tbody>
</table>
Tab | Description
---|---
Graph | From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

Fund Breakdown

Tab | Description
---|---
General | You can determine the display format for funds from the Breakdown by Funds frame. Mark the ID, Description, or Category option to determine how funds appear in the summary results.

Filters | From the Filters tab, you can select the funds to include in the summary results. If you select All in the Include column, information for all funds that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific funds to appear in the summary results. Click the binoculars to access the Select Funds screen. Move the funds to include in the summary results to the Include these Funds box.
From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

**Gift Type Breakdown**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>From the General tab, you can select the types of gifts to include in the summary results. The Gift Types box contains all gift types available in <em>The Raiser's Edge</em>. You can use the arrow keys to move gift types to include in the summary from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.</td>
</tr>
</tbody>
</table>
Table Description

Graph | From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

<table>
<thead>
<tr>
<th>Solicitor Breakdown</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tab</td>
</tr>
<tr>
<td>General</td>
</tr>
<tr>
<td>Filters</td>
</tr>
<tr>
<td>Tab</td>
</tr>
<tr>
<td>---------</td>
</tr>
<tr>
<td>Graph</td>
</tr>
</tbody>
</table>
Creating a Honor/Memorial Gift Summary

You can create an Honor/Memorial Gift Summary to view gift information for tributes set up for the constituent. You can select different views of the information in the Breakdown grid, or you can select a graph to display the results.

**Scenario:** Last year, Robert Hernandez received the award “Pediatrician of the Year”, and Robert’s family created a tribute in his honor. You want to view gift information for the tribute to determine the amount of cash gifts contributed during the past year. You can create an Honor/Memorial Gift Summary to view information on cash gifts given to this tribute.

1. From the Raiser’s Edge bar, select Records. The Records page appears.

2. Click the Constituents link.

3. Enter “Robert Hernandez” in the Quick Find field. For information about opening a constituent record, see the Constituent Records chapter in the Constituent Data Entry Guide.

4. Click the binoculars. Robert’s constituent record appears.

**Note:** if the Summary screen is blank, select the tribute to calculate summary results for from the Tribute field.
5. From the View menu, select Summaries, Honor/Memorial Gift Summary. The Summary screen appears.

![Summary Screen](image)

**Note:** The summary results that appear are based on the information selected when the summary was last run.

6. From the toolbar, click Filters. The Summary Filters screen appears.

![Summary Filters Screen](image)

7. From the Include Gifts with these Dates frame, select “Gift Date” in the Date to use field.
8. In the Date field, select “Include all dates”.
9. In the Soft Credit Gifts to frame, mark Donor. For more information about soft credits, see the Gift Records chapter of the Gift Entry Guide.
10. In the Credit Matching Gifts to frame, mark Donor. For more information about matching gifts, see the Gift Records chapter of the Gift Records Guide.
11. In the **Year to Use** field, select “Calendar Year”.
12. Select the Filters tab.

```
<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Campaigns</td>
<td>All</td>
<td>&lt;All Campaigns&gt;</td>
</tr>
<tr>
<td>Funds</td>
<td>All</td>
<td>&lt;All Funds&gt;</td>
</tr>
<tr>
<td>Appeals</td>
<td>All</td>
<td>&lt;All Appeals&gt;</td>
</tr>
<tr>
<td>Constituent Codes</td>
<td>All</td>
<td>&lt;All Constituent Codes&gt;</td>
</tr>
<tr>
<td>Gift Solicitors</td>
<td>All</td>
<td>&lt;All Gift Solicitors&gt;</td>
</tr>
<tr>
<td>Associated Honor/Memorial</td>
<td>Selected</td>
<td>Hernandez, Robert</td>
</tr>
</tbody>
</table>
```

13. In the **Include** column, select “All” in each row. Gift information for Campaigns, Funds, Appeals, Constituent Codes, and Gift Solicitors appears in the Gift Summary.

14. Select the Gift Types tab.

```
<table>
<thead>
<tr>
<th>Gift Types</th>
<th>Include these Gift Types</th>
</tr>
</thead>
<tbody>
<tr>
<td>All Cash</td>
<td>Cash</td>
</tr>
<tr>
<td>All Pledge</td>
<td>Pay Cash</td>
</tr>
<tr>
<td>All Book</td>
<td>MG Pay Cash</td>
</tr>
<tr>
<td>All Gifts In Kind</td>
<td>Pledge</td>
</tr>
<tr>
<td>All Non Gifts</td>
<td>Stock/Property</td>
</tr>
<tr>
<td>All Other</td>
<td>Stock/Property (Paid)</td>
</tr>
<tr>
<td></td>
<td>Pay Stock/Property</td>
</tr>
<tr>
<td></td>
<td>MG Pay/Stock/Property</td>
</tr>
<tr>
<td></td>
<td>Pay Stock/Property (Paid)</td>
</tr>
<tr>
<td>Missing</td>
<td>MG Cash, Check, Gift</td>
</tr>
</tbody>
</table>
```

15. Click the double back arrows to move all gift types in the **Include these Gift Types** box to the **Gift Types** box.

16. In the **Gift Types** box, highlight “All Cash” and click the single arrow to move all cash gifts to the **Include these Gift Types** box.
17. Select the Format tab.

![Format tab screenshot]

18. Mark the following checkboxes: *Show currency character*, *Show 1000’s separator*, *Show decimals*, *Show percent sign*.

19. In the **Negative amount format** field, select “-1234.56”. From the Sample Display you can view how amounts display in the summary.

20. Click **Finish**. The Honor/Memorial Summary screen appears.
21. Mark the **Exclude largest gift** and **Exclude smallest gift** checkboxes. By marking these checkboxes, the summary giving statistics are more accurate because an extremely large or small contribution does not distort the results.

Solicitor Performance Summary

You can determine the performance of individual solicitors in your database with the Solicitor Performance Summary. By using this summary, you can view information on the most recent or largest gifts to your organization which are credited to a solicitor, the number of gifts the solicitor has secured, and the gift amounts credited to the solicitor. You can increase the accuracy of your results by excluding the smallest and largest gifts from the summary results. For gift information to appear in the summary, the solicitor must be credited for the gift. You can view a breakdown of a solicitor’s current and past performances in summary form. You can also select to display the breakdown information as a grid or a graph. The Solicitor Performance Summary is available from both the shell **View** menu and the **View** menu of the solicitor’s constituent record.

The Solicitor Performance Summary Filters screen contains four tabs: General, Filters, Gift Types, and Format. The selections you make on the Filters screen tabs determine the summary’s output. You can then further customize the results from the Customize Giving Breakdown screen. Click **Customize** on the summary screen to access the Customize Giving Breakdown screen. Based on your selections from this screen, you can view different grid breakdowns of the gifts the constituent has secured for your organization, or you can select a graph of the gift information. The selections are saved until you run a new Solicitor Performance Summary.

Summary Filters Screen

Once you create a Solicitor Performance Summary, you can apply filters to the summary results from the Summary Filters screen. The selections you make on the Filters screen tabs determine the summary output, and the selections are saved until you make changes to the criteria. The Summary Filters screen for the Solicitor Performance Summary contains four tabs: General, Filters, Gift Types, and Format. To access the Summary Filters screen, click **Filters** on the Solicitor Performance Summary toolbar.
General Tab

From the General tab, you can determine the date or date range of the gifts to include in the Solicitor Performance Summary, how to distribute soft credits and matching gifts, and whether the year to report on is a calendar or fiscal year.

Include Gifts with these Dates frame. You can specify a date or date range to identify the gift information to include in the summary. In the *Date to use* field you can select to use either the Gift date or the GL post date. If you select Gift date, you can view gifts given during the date range you select in the *Date* field. If you select GL post date, the summary includes all gifts posted during the date range specified in the *Date* field.

Soft Credit Gifts To frame. You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections affect only how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you select *Donor*, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift.

When you mark *Soft credit recipients*, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly between the soft credit recipients. If you select the *Soft credit recipients* option, the donor does not receive credit for the gift unless he is also a soft credit recipient.

**Warning:** If you select *Both* in the Soft Credit Gifts to frame, the gift appears twice in the summary and total gift amounts may not be accurate.

When you mark *Both*, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.
Credit Matching Gifts To frame. When a constituent donates a gift, a matching gift company may also donate a matching gift. When creating acknowledgement letters, you need to specify in the Credit Matching Gifts To frame whether to credit the gift donor, the matching gift company, or both.

When you select Donor, the donor, or employee of the matching gift company, receives credit for the matching gift. If you select MG Company, the matching gift company receives credit for the matching gift. When you select Both, both the donor and the matching gift company receive full credit for the matching gift.

Include these Constituents frame. The Include these Constituents frame contains three checkboxes you can use to include or exclude constituents based on their inactive, deceased, or address status. Unless you mark these checkboxes, the program automatically excludes constituents marked as inactive or deceased and constituents who do not have a valid address in your database. Mark the following checkboxes to include these constituents in your summary: Inactive constituents, Deceased constituents, and Constituents with no valid address.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average Gift, Total Gifts, Total Years, Consecutive Years, Median, and Mode may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization’s fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab

From the Filters tab, you can determine which records to include in the Solicitor Performance Summary. For example, you may want to include only certain campaigns in the summary calculations. You can determine the campaigns to include by applying a filter. The records you select must meet all criteria selected on the Filters screen tabs. You can include all records or selected records for the selections in the Filters tab grid. The Filters tab grid contains three columns: Filters, Include, and Selected Filters.

Warning: You cannot add to or change the selections in the Filters column.

Filters column. The Filters column lists selections you can use to narrow the results of a summary. The Solicitor Performance Summary contains the following selections in the Filters column: Funds, Appeals, Constituent Codes, and Gift Solicitors.
**Include column.** For each selection in the Filters column except Gift Solicitor, you can determine the records in your database to include. These records must also meet the criteria you select on all Summary Filters tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary criteria appear in the results. For example, for the Filters column selection Campaigns you select All in the Include column. Gifts to all campaigns that meet the criteria specified on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific records to appear in the summary results. The Gift Solicitor selection in the Include column automatically shows the value Selected to indicate the summary information applies to one solicitor in your database. The Selected Filters column displays the name of the selected solicitor.

**Selected Filters column.** The Selected Filters column displays the records to include in the summary results. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you choose in the Selected Filters column that meet all summary criteria. The last row in the Include column automatically shows the value Selected to indicate the summary information applies to one solicitor in your database. The Selected Filters column displays the name of the selected solicitor.

**Gift Types Tab**

On the Gift Types tab you can select the gift types to include in the summary. For example, you may only want to view information on cash gifts contributed to your organization. You can use the Gift Types tab to include only cash gifts in the summary results.

**Gift Types box.** The Gift Types box contains all the gift types available in *The Raiser's Edge*. You can use the arrow buttons to move all types to include from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

**Include these Gift Types box.** The Include these Gift Types box contains the gift types that must be present on a gift record for the gift to be included in the summary results. Highlight a gift type in the Gift Types box and click the right arrow to move it to the Include these Gift Types box. If you do not move any gift type to the Include these Gift Types box, the program does not include any gift information in the summary.
**Note:** If you select to include all gift types in the summary results, gifts written off do not appear in the View grid results or the summary giving statistics display. Write-offs do appear in the Breakdown grid results.

**Load All Defaults button.** You can click Load All Defaults to move all gift types in the Gift Types box to the Include these Gift Types box and to mark the default checkboxes Exclude zero amount gifts and Use gift balance instead of gift amount.

**Exclude zero amount gifts checkbox.** If you leave the Exclude zero amount gifts checkbox marked, the summary does not include gifts with an amount of zero or an amount adjusted down to zero. For more information about adjusting a gift, see the Gift Record chapter in the Gift Records Guide.

**Use sale date for sold stock/property checkbox.** If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock or property was sold as the gift date. If the sale date does not fall within the date range specified in the Include Gifts with these Dates frame on the General tab, the gift is not included in the summary.

**Use sale amount for sold stock/property checkbox.** If you mark the Use sale amount for sold stock/property checkbox, the sale amount of the stock appears in the summary and the Subtract broker fee from sold stock/property checkbox is enabled.

**Subtract broker fee from sold stock/property checkbox.** When you mark the Use sale amount for sold stock/property checkbox, the Subtract broker fee from sold stock/property checkbox is enabled. If you mark the Subtract broker fee from sold stock/property checkbox, the broker fees are subtracted from the sale amount of the stock recorded in the sale of stock record. For example, the gift amount for a sold stock/property gift is $1,000 and the broker fees for the sale are $100. Once you mark the Subtract broker fee from sold stock/property checkbox, a gift amount of $900 appears in the summary. If you do not mark this checkbox, a gift amount of $1,000 appears.

**Warning:** If you include both pledge and pledge payment in the Gift Types box, the gifts are double-counted in the summary results. Mark the **Use gift balance instead of gift amount** checkbox to view the actual gift balance.

**Use gift balance instead of gift amount checkbox.** When you mark the Use gift balance instead of gift amount checkbox, the remaining balance for a pledge gift appears in the summary instead of the total gift amount. For example, a constituent, who made a pledge of $100 to your organization, has paid $30 toward the pledge. If you mark the **Use gift balance instead of gift amount** checkbox, a gift amount of $70 appears in the summary.

**Calculate gift balance based on selected date range, campaign, fund and appeal checkbox.** For pledges and recurring gifts, the gift amount can be based on the information entered on the Filters tab and the Include Gifts with these Dates frame on the General tab. If you mark the **Calculate gift balance based on selected date range, campaign, fund and appeal checkbox**, any portion of the gift amount that is not included in the dates selected in the Include Gifts with these Dates range or the filter criteria entered on the Filters tab is not included in the exported gift amount. For example, you want to create a Gift Summary for Earl Hunter. Earl donated a $100 pledge gift that was evenly split between the 2000 Annual Fund and the 2000 Membership Fund. If you select 2000 Annual Fund in the Selected Filters column on the summary Filters tab, then mark the **Calculate gift balance based on date range, campaign, fund, and appeal checkbox**, a gift amount of $50 appears in the summary grid. If you do not mark this checkbox, a gift amount of $100 is exported for this pledge gift.

**Warning:** If you leave the **Calculate gift balance based on selected date range, campaign, fund and appeal checkbox** unmarked, the true balance of the gift appears.
Format Tab

You can use the Format tab to select amount display options for your summary. The Sample Display changes according to your selections in the Amount Display Options frame.

**Amount Display Options frame.** Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears.

- **Show currency character checkbox.** Mark Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.
- **Show 1000's separator checkbox.** Mark Show 1000's separator to print a character (based on Windows settings) as the thousands separator.
- **Show decimals checkbox.** Mark Show decimals if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers will be rounded.
- **Show percent sign checkbox.** Mark Show percent sign to print the percent sign (%) wherever a percent field appears in the summary.
- **Show blanks instead of zero amounts checkbox.** Mark Show blanks instead of zero amounts to leave a blank in place of amount fields which are zero.
- **Negative amount format field.** You can select to print negative amounts in parentheses or with a minus sign.

**Customize Giving Breakdown Screen**

After you select the information to include in the summary from the Summary Filters screen tabs, click Finish to generate the Solicitor Performance Summary. The summary results appear in a View grid, a Goal panel, and a Breakdown grid.

You can customize the information in the Breakdown grid by selecting different views of the information in the Breakdown field. You can select seven breakdown views: Appeal, Calendar Year, Fiscal Year, Fund, or Gift Type. The program automatically recalculates the summary results for the breakdown you select.
From the Customize Giving Breakdown screen, you can select additional filters and format options for the results in the **Breakdown** grid. From the Solicitor Performance Summary screen, click **Customize** to access the Customize Giving Breakdown screen. This screen contains a General tab and a Graph tab. From the General tab, you can apply additional filters to the **Breakdown** field selection. From the Graph tab, you can choose to replace the **Breakdown** grid with a graph of the breakdown results. The tabs and selections available from the Customize Giving Breakdown screen change according to the **Breakdown** field selection.

### Appeal Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>General</strong></td>
<td>You can determine the display format for appeals from the <strong>Breakdown by Appeals</strong> frame. Mark the <strong>ID</strong>, <strong>Description</strong>, or <strong>Category</strong> option to determine how appeals appear in the summary results.</td>
</tr>
<tr>
<td><strong>Filters</strong></td>
<td>From the Filters tab, you can select the appeals to include in the summary results. If you select All in the <strong>Include</strong> column, information for all appeals that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the <strong>Include</strong> column, the <strong>Selected Filters</strong> column is enabled and you can select specific appeals to appear in the summary results. Click the binoculars to access the Select Appeals screen. Move the appeals to include in the summary results to the <strong>Include these Appeals</strong> box.</td>
</tr>
<tr>
<td><strong>Graph</strong></td>
<td>From the Graph tab, you can select a graph view of the <strong>Breakdown</strong> grid information to appear in place of the grid. Mark <strong>Grid View</strong> or <strong>Graph View</strong> to determine the default view for the breakdown you selected. You can select <strong>Graph Type</strong> to choose a bar, pie, line, or area graph of the information. Click the selections in <strong>Graph Type Options</strong> to determine the appearance of the graph type you select. The sample display to the right of <strong>Graph Type Options</strong> shows how the graph appears in the summary. Select <strong>Data Source</strong> to determine the information from the <strong>Breakdown</strong> grid to include in the graph. In the <strong>Columns to Include</strong> box, mark the columns that contain information you want to include in the graph. The sample display to the right of the <strong>Columns to Include</strong> box changes to include information for each column you mark. To name your graph and further define the appearance, select <strong>Detail</strong>. You can enter a <strong>Chart Title</strong> and <strong>Subtitle</strong>, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the <strong>Show legend</strong> checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark <strong>Show data values</strong> to display values for each graph section. For bar, area, and line graphs, you can mark <strong>Show gridlines</strong> to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>
Calendar Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of the calendar year in the Display field. For example, you can display only the year or you can display the month and year. In the No. Years to report field, you can determine the number of years to display in the Breakdown grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the Display years option Latest year to earliest year or Earliest year to latest year to arrange the order of the Breakdown grid results.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

Campaign Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for campaigns from the Breakdown by Campaigns frame. Mark the ID, Description, or Category option to determine how campaigns appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the campaigns to include in the summary results. If you select All in the Include column, information for all campaigns that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific campaigns to appear in the summary results. Click the binoculars to access the Select Campaigns screen. Move the campaigns to include in the summary results to the Include these Campaigns box.</td>
</tr>
</tbody>
</table>
### Fiscal Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of your organization's fiscal year in the <strong>Display</strong> field. For example, you can display only the year or you can display the month and year. In the <strong>No. Years to report</strong> field, you can determine the number of years to display in the <strong>Breakdown</strong> grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the <strong>Display years</strong> option <strong>Latest year to earliest year</strong> or <strong>Earliest year to latest year</strong> to arrange the order of the <strong>Breakdown</strong> grid results.</td>
</tr>
</tbody>
</table>
Graph from the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

Fund Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for funds from the Breakdown by Funds frame. Mark the ID, Description, or Category option to determine how funds appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the funds to include in the summary results. If you select All in the Include column, information for all funds that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific funds to appear in the summary results. Click the binoculars to access the Select Funds screen. Move the funds to include in the summary results to the Include these Funds box.</td>
</tr>
<tr>
<td>Tab</td>
<td>Description</td>
</tr>
<tr>
<td>-----------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
<tr>
<td>General</td>
<td>From the General tab, you can select the types of gifts to include in the summary results. The Gift Types box contains all gift types available in The Raiser's Edge. You can use the arrow keys to move gift types to include in the summary from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.</td>
</tr>
</tbody>
</table>
Creating a Solicitor Performance Summary

Once you create a Solicitor Performance Summary, you can select several ways to filter the solicitor information: First/Latest/Greatest, Top Solicitors by Total Amount, and Top Solicitors by Gift Amount.

Scenario: Ellen Crenshaw is a solicitor for your organization. Ellen called to find out which constituents she is assigned to contributed the largest gifts and the amounts they contributed. You can create a Solicitor Performance Summary to view information on gifts Ellen received credit for and to determine which constituents she is assigned to gave the largest contributions.

1. From The Raiser’s Edge menu bar, select View, Summaries. The list of available summaries appears.
2. Select “Solicitor Performance Summary” from the list. The Open screen appears.

3. Select “Ellen Crenshaw”. For information on searching for a constituent using the Open screen, see the Constituent Records chapter of the Constituent Data Entry Guide. The Solicitor Performance Summary screen appears.

**Note:** The summary results that appear are based on the information selected when the summary was last run.
4. From the summary toolbar, click Filters. The Summary Filters screen appears.

5. From the General tab, select “Gift date” in the Date to use field of the Include Gifts with These Dates frame.

6. From the Date field, select “Include all dates” from the list. By selecting all dates, you include the gifts credited to Ellen from the time she became a solicitor to the current date.

7. In the Soft Credit Gifts To frame, mark the Donor option.

8. In the Credit Matching Gifts To frame, mark the Donor option.

9. In the Include these Constituents frame, mark Inactive constituents, Deceased constituents, and Constituents with no valid address.

10. In the Year to use field, select “Calendar Year”.

11. Select the Filters tab.

12. In the Include column, select “All” in the Funds, Appeals, and Constituent Codes rows.
13. Select the Gift Types tab.

![Image of Gift Types tab in a software interface]

14. Click **Load All Defaults**. The following message appears.

![Image of a message box asking to confirm Load Defaults]

Click **Yes**. The default gift types appear in the **Include these Gift Types** box.

![Image of Gift Types tab with default gift types selected]
16. Select the Format tab.

17. From the Format tab, mark the Amount Display Options checkboxes. The Sample Display shows the appearance of the summary's gift amounts, based on your selections in the Amount Display Options frame.


Warning: Do not mark the Exclude largest gift checkbox if you want to view the top donors by count or percent. When you mark this checkbox, the program excludes the largest contribution from the View grid results.

19. From the View field, select “Top Donors by Count”. 
20. From the **Top** field, select “5”. Information for the five constituents Ellen has secured the largest contributions from as a solicitor appears in the view grid.
Accountability Summary

Setting Up The Financial Edge to Run the Accountability Summary ............................................. 74
Setting Up The Raiser’s Edge To Process the Accountability Summary ........................................... 75
Linking the Raiser’s Edge with The Financial Edge ........................................................................ 75
Associating Raiser’s Edge Funds With Financial Edge Projects .................................................... 76
Accessing Accountability Summaries ......................................................................................... 78
Accountability Summary Tabs. ...................................................................................................... 79
Actual Distribution ....................................................................................................................... 80
Budgeted Distribution ................................................................................................................... 82
Behind the Scenes of an Accountability Summary ........................................................................ 83
Processing .................................................................................................................................... 83
Case Study ..................................................................................................................................... 84

Procedures

Establishing settings for the interface between The Raiser’s Edge and The Financial Edge .......... 75
Associating a Financial Edge project with a Raiser’s Edge fund ................................................... 77
Accessing an Accountability Summary ......................................................................................... 78
If you have Blackbaud’s *Financial Edge* accounting software, you can run the Accountability Summary from a *Raiser’s Edge 7* gift record. The Accountability Summary enables you to communicate to constituents how gifts they donate to your organization are used. You can tell constituents what their gifts are used for or what they are budgeted to be used for. Additionally, you can tell constituents how money is being spent or budgeted for funds to which they donate.

*The Raiser’s Edge* examines transactions from *Financial Edge* Expense accounts and, optionally, Loss and Transfer accounts. The summary reports how the money associated with those accounts is spent and checks each of those accounts to see how the money is budgeted to be spent.

To create the summary, *The Raiser’s Edge* needs information from *The Financial Edge* database. The link between the two programs is established on the General Ledger page of *Configuration* in *The Raiser’s Edge*.

In *The Raiser’s Edge* fund record, you can specify a project you want to associate with the gift types given to that fund. We strongly recommend that the project be the same for each gift type for a fund. Therefore, a single *Financial Edge* project is associated with a *Raiser’s Edge* fund.

You must also group your *Financial Edge* accounts together. You do this by creating a table type attribute in *The Financial Edge* and assigning it to the accounts you want to appear in the Accountability Summary. You must then assign all accounts in the same category the same account attribute table value. For example, you may create an attribute called “Accountability Grouping” with table values representing uses for money spent in those accounts, such as Shelter, Food, Education, Supplies, and Administrative Costs.

On the General Ledger page of *Configuration* in *The Raiser’s Edge*, you must specify the *Financial Edge* account attribute by which you grouped your accounts.

To make data available for the Accountability Summary, you must associate applicable transactions in *The Financial Edge* with a project. Projects are available if you have *The Financial Edge* optional module *Projects & Grants*. When a transaction associated with the project occurs for an account containing the attribute you created to group accounts for the summary, the transaction information can be used in the Accountability Summary.

When you associate the project with a *Raiser’s Edge* fund, each transaction for the project is associated with that fund. Therefore, the summary can determine how a gift was spent by first determining the fund or funds associated with the gift. Using the fund or funds, along with the Gift Type of the gift, the summary determines the projects associated with the gift. From *The Financial Edge*, the Accountability Summary gets all Expense, and optionally, Loss and Transfer account transactions associated with the project. The Accountability Summary then adds the amounts using the unique attribute value from the attribute category you defined to group your accounts. This chapter explains in detail how to set up and run the Accountability Summary.

**Setting Up The Financial Edge to Run the Accountability Summary**

The information displayed in the Accountability Summary is based directly on information from your *Financial Edge* database. A thorough knowledge of *The Financial Edge* is necessary to set up this information properly. You should work closely with the members of your accounting staff to ensure that *The Financial Edge* is set up in such a way to maximize the effectiveness of the information in your Accountability Summaries.

You need to group your accounts by attribute categories. Additionally, you must define projects in *The Financial Edge*. To make data available for the Accountability Summary, you must associate each transaction in *The Financial Edge* with a project. Projects are available if you have *The Financial Edge* optional module *Projects & Grants*.

You can also define budget scenarios which enable you to run Accountability Summaries based on projected spending estimates.

For more information about setting up budget scenarios, projects, and other features in *The Financial Edge*, see the *Financial Edge* documentation.
Setting Up The Raiser’s Edge To Process the Accountability Summary

Before you can run the Accountability Summary, you must configure a link between The Raiser’s Edge and The Financial Edge. You must then associate your Raiser’s Edge funds with Financial Edge projects.

In order to run the Accountability Summary, The Raiser’s Edge and The Financial Edge must be installed on the same workstation, and you must have logged into The Financial Edge at least once.

Linking the Raiser’s Edge with The Financial Edge

You establish program settings for the interface between The Raiser’s Edge and The Financial Edge on the General Ledger page of Configuration in The Raiser’s Edge. In addition to entering Financial Edge information used in the Accountability Summary, you must specify the location of The Financial Edge database and whether it is a single or multi-user version.

You can specify that The Financial Edge automatically check the validity of account and project information entered into The Raiser’s Edge. You can also define Journal Reference Fields to use in the Post to General Ledger link of Administration for posting detailed gift transactions.

1. Establishing settings for the interface between The Raiser’s Edge and The Financial Edge
   2. Click the General Ledger link. The General Ledger page appears.
   3. Mark the Blackbaud General Ledger Present checkbox.

   Warning: In order to run the Accountability Summary, The Financial Edge must be installed on the same workstation as The Raiser’s Edge, and you must have logged into The Financial Edge at least once.

   4. Select whether your database is accessed by many computers through a network, or by only your computer. Mark the Local option if you have a single user version of General Ledger. The Database path to General Ledger is required. You need to enter the path to the Blackbaud database file folder in General Ledger. If necessary, you can click the Browse button to find the path to the file.
5. If you have a multi-user version of *General Ledger*, mark the **Network** option. Additional fields appear.

[![Network options](image)]

6. Enter the **Server name** for your *General Ledger* database engine. This name is required because it allows *The Raiser's Edge* to establish a link with the *General Ledger* database.

**Note:** Your network administrator should be able to supply you with your **Server name** and **Alias** if you do not know it.

7. If you are using an alias for your *General Ledger* database, enter it in the **Alias** field. All computers on your network use this name to locate the database linking *The Raiser's Edge* and *General Ledger*.

8. When you mark the **Validate GL information** checkbox, *The Raiser's Edge* searches the *General Ledger* database to determine if the account numbers and project IDs you enter on fund records and other areas of *The Raiser's Edge* exist in *General Ledger*. Marking this checkbox can help eliminate errors caused by incorrectly entered account numbers.

9. In the **Accountability Options** frame, specify information from *The Financial Edge* that will be used in *The Raiser's Edge* Accountability Summary. In the **Account Attribute** field, select the attribute you established in *The Financial Edge* to group accounts together. This must be a “table” type attribute.

The attribute must be added to at least one *Financial Edge* expense account before it will appear in the **Account Attribute** dropdown.

The table entry values will appear in the Accountability Summary.

10. If you want budget distribution information to be available on the Accountability Summary, mark the **Show Budgeted Distribution** checkbox. When you mark this checkbox, you are required to select an entry in the **Budget Scenario** field. You establish Budget scenarios in *The Financial Edge* and use them in the Accountability Summary to show how a gift will be spent based on how a given project is budgeted.

A budget scenario is a single version of an organization’s budget for a given fiscal year. You can have multiple budget scenarios if you have *The Financial Edge* optional module *Budget Management*. For example, you can create a scenario of your original budget and also create scenarios for various revisions of that budget.

11. If you want *The Raiser's Edge* to look at transactions in *Financial Edge* transfer and loss accounts when it determines how money donated to a fund is spent, mark the **Include Loss Accounts** and **Include Transfer Accounts** checkboxes. You can mark one, both, or neither of these checkboxes.

12. When you exit the General Ledger page, your settings are saved.

### Associating Raiser’s Edge Funds With Financial Edge Projects

To make data available for the Accountability Summary, you must associate each transaction in *The Financial Edge* with a project. Projects are available if you have *The Financial Edge* optional module *Projects & Grants*.

On the GL Distributions tab of *The Raiser’s Edge* fund record, you can specify a project you want to associate with each Gift Type. This information is used by the Accountability Summary to determine how gifts associated with the fund are used by your organization.

The Accountability Summary is only effective when all gift types and subtypes in a fund are associated with the same project. The summary is not intended to be used with project distributions.
Associating a Financial Edge project with a Raiser’s Edge fund

You can distribute a gift type among multiple projects. Project information is defined in *The Financial Edge* and cannot be edited from *The Raiser’s Edge*.

2. Click the Funds link.
3. Open the fund with which you want to associate projects. The Fund screen appears.
4. Select the GL Distributions tab.

5. If the Project column is not visible, scroll to the right. When you place the cursor in the Project column on the row of the Gift Type or subtype with which you want to associate a project, the binoculars appear. Click the binoculars. The Open screen appears so you can search for the project.

6. Enter the criteria to use to search for the project and click Find Now. Select the project with which you want to associate the fund and click Open.
Accessing Accountability Summaries

After you establish the connection between The Financial Edge database and The Raiser’s Edge, and associate Raiser’s Edge fund gift types with Financial Edge projects, you can access Accountability Summaries.

Warning: The Accountability Summary is not intended to be used with project distributions (when a single gift type is distributed among multiple projects). If you intend to run the Accountability Summary, you should associate only one project with each gift type and subtype, and it should be same project for all types in a fund.

7. You return to the fund record GL Distributions tab. The project you selected now appears in the Project column.

8. To save your entries and return to the fund record, click OK. To maximize the information available on your Accountability Summaries, repeat this procedure to add the same project for each gift type and subtype on the fund record.

Accessing an Accountability Summary

2. Click the Gifts link. The Gifts page appears.
3. Open a gift record.
4. From the gift record menu bar, select View, Accountability Summary. The program calculates information and the Accountability Summary appears.

For information about the tabs and fields on the Accountability Summary, see “Accountability Summary Tabs” on page 79.

**Accountability Summary Tabs**

The Accountability Summary consists of one or two tabs. The Budgeted Distribution tab is available only if you marked the Show Budgeted Distribution checkbox and selected an entry in the Budget Scenario field on the General Ledger page of Configuration in *The Raiser’s Edge*. Each tab has several features you can use to determine the output of the summary.
Actual Distribution

When you select View, Accountability Summary from the menu bar of a gift record, the summary appears. The initial default view is of the pie graph. One graph is visible if you select either the Gift only or Fund only option. Two graphs are visible if you select the Gift and Fund option.

![Accountability Summary for Gift](image)

**Note:** If you use attribute descriptions consisting of only numbers in *The Financial Edge*, they appear with the tilde symbol (˜) before them on the summary graph. *The Raiser’s Edge* adds this symbol to help differentiate the numbers to display in the graph from the numbers in the attribute’s description.

The attribute table values you assigned in *The Financial Edge* appear as labels on the graph. The actual amount and percentage of each attribute value appears in the graph results. For a particular gift, some account attribute values may yield an actual value of zero. To make the graph more readable, these attributes do not appear in it.
From the menu bar, you can select **Summary, Graph View** to see the summary as a **Pie** or **Bar** graph. Additionally, you can select **Summary, Table View** to view the summary in a data grid. If numerous attribute values are included in the summary, you may find that viewing it in **Table View** makes it easier to read.

The visible **Table View** columns depend on the **Distribution for** option you selected to view. The columns can include **Category** (the attribute table value assigned in *The Financial Edge*), **Gift Amount** per category, **Fund Amount** per category, and **Percentage** of gift per category.

The fields and options available for the Accountability Summary are:

**Breakdown.** In the **Breakdown** field, select how you want to break down the results of the summary. If the gift is associated with more than one fund, you can select to view breakdowns by each fund.

**Gift only.** Select the **Gift only** option if you want to view information just for the open gift record, not the funds with which it is associated.

**Fund only.** Select the **Fund only** option if you want to view information for only a fund with which the gift is associated.

**Gift and Fund.** Select the **Gift and Fund** option if you want to view information for both an associated fund and the gift at the same time. The information appears in separate graphs or in separate columns in the table view.

**Date Range.** Select the **Date Range** to include in the summary. If you select “<Specific range>”, the **Start Date** and **End Date** fields are enabled for you to establish the range.

**Start Date.** The **Start Date** field is enabled only if you select “<Specific range>” in the **Date Range** field. Enter the **Start Date** for the range you want to establish.

**End Date.** The **End Date** field is enabled only if you select “<Specific range>” in the **Date Range** field. Enter the **End Date** for the range you want to establish.

In the Accountability Summary, date ranges are based on your fiscal year. Accountability Summary results do not span multiple fiscal years. For example, when you select <Specific range> in the **Date Range** field and select a **Start Date** and **End Date**, *The Raiser’s Edge* first determines the fiscal year into which the selected start date falls. The Accountability Summary then includes only those transactions that are both in your selected date range and part of the same fiscal year as the start date.
As another example, your fiscal year may be from June 1 to May 31. If on July 12, 2002 you run an Accountability Summary and select “This calendar year” as your **Date Range**, *The Raiser’s Edge* uses January 1, 2002 as the start date and includes only transactions occurring between then and May 31, 2002. The summary would not include transactions from June 1 to July 12 because those days are not part of the same fiscal year as January 1, 2002.

### Budgeted Distribution

This tab is visible only if you select a valid *Financial Edge* budget scenario on the General Ledger page of **Configuration in The Raiser’s Edge**. The initial default view is of the pie graph. One graph is visible if you select either the **Gift only** or **Fund only** option. Two graphs are visible if you select the **Gift and Fund** option.

The information displayed in the graph is based on projected spending established in the selected budget scenario. A budget scenario is a single version of an organization’s budget for a given fiscal year. You can create multiple budget scenarios if you have *The Financial Edge* optional module **Budget Management**. For example, you can create a scenario of your original budget and also create scenarios for various revisions of that budget. For more information about budget scenarios, see the *Financial Edge* documentation.

From the menu bar, you can select **Summary, Graph View** to see the summary as a **Pie** or **Bar** graph. Additionally, you can select **Summary, Table View** to view the summary in a data grid. If numerous attribute values are included in the summary, you may find that viewing it in **Table View** makes it easier to read. For a particular gift, some account attribute values may yield a budgeted value of zero. To make the graph and table more readable, these attributes do not appear.

The visible **Table View** columns depend on the **Distribution for** option you selected to view. The columns can include **Category** (the attribute table value assigned in *The Financial Edge*), **Gift Amount** per category, **Fund Amount** per category, and **Percentage** of gift per category.

The fields and options available for the Accountability Summary are:

**Breakdown.** In the **Breakdown** field, select how you want to break down the results of the summary. If the gift is associated with more than one fund, you can select to view breakdowns by each fund.

**Gift only.** Select the **Gift only** option if you want to view information just for the open gift record, not a fund with which it is associated.
Fund only. Select the **Fund only** option if you want to view information for only a fund with which the gift is associated.

Gift and Fund. Select the **Gift and Fund** option if you want to view information for both an associated fund and the gift at the same time. The information appears in separate graphs or in separate columns in the table view.

**Date Range.** Select the **Date Range** to include in the summary. If you select “<Specific range>”, the **Start Date** and **End Date** fields are enabled for you to establish the range.

**Start Date.** The **Start Date** field is enabled only if you select “<Specific range>” in the **Date Range** field. Enter the **Start Date** for the range you want to establish.

**End Date.** The **End Date** field is enabled only if you select “<Specific range>” in the **Date Range** field. Enter the **End Date** for the range you want to establish.

In the Accountability Summary, date ranges are based on your fiscal year. Accountability Summary results do not span multiple fiscal years. For example, when you select <Specific range> in the **Date Range** field and select a **Start Date** and **End Date**, The Raiser’s Edge first determines the fiscal year into which the selected start date falls. The Accountability Summary then includes only those transactions that are both in your selected date range and part of the same fiscal year as the start date.

As another example, your fiscal year may be from June 1 to May 31. If on July 12, 2002 you run an Accountability Summary and select “This calendar year” as your **Date Range**, The Raiser’s Edge uses January 1, 2002 as the start date and includes only transactions occurring between then and May 31, 2002. The summary would not include transactions from June 1 to July 12 because those days are not part of the same fiscal year as January 1, 2002.

**Behind the Scenes of an Accountability Summary**

This section explains how results are obtained in a sample Accountability Summary. The goal of this section is to help you understand how information is pulled from The Financial Edge and how that information appears in the Accountability Summary.

When you select **View, Summaries, Accountability Summaries** from a gift record, the Accountability Summary appears. That may be all you want to know. However, you may be curious about what goes on behind the scenes before the Accountability graph appears. If you are, this section is for you.

**Processing**

This is what goes on behind the scenes when you select **View, Summaries, Accountability Summaries** from the menu bar of a gift record.

- **The Raiser’s Edge** determines the fund or funds associated with the gift. For each fund, the corresponding project is determined based on the gift type. If any fund associated with the gift does not have a project specified for the gift type, a message appears, informing you that the distribution cannot be calculated because no project is defined for the gift type.

- **Next, The Financial Edge** accounts that are applicable to the calculations are determined
  - Expense accounts are always applicable
  - Loss accounts are applicable if you marked the **Include Loss accounts** checkbox on the General Ledger page of Configuration in The Raiser’s Edge
  - Transfer accounts are applicable if you marked the **Include Transfer accounts** checkbox on the General Ledger page of Configuration in The Raiser’s Edge
• The actual distribution is calculated using the project from the first step and the applicable accounts from the second step. If you specified a **Budget Scenario** on the General Ledger page of **Configuration in The Raiser’s Edge**, the summary also calculates the budgeted distribution. The budgeted distribution determines the budgeted amounts over the specified time range for each combination of account attribute value (**Category**) and project.

If you did not specify a **Budget Scenario** on the General Ledger page of Configuration, or if the scenario you specified is no longer available in **The Financial Edge**, a message informs you that **The Raiser’s Edge** is unable to calculate the budgeted distribution.

• If you are loading the summary for the first time, **The Raiser’s Edge** assumes the date range is from January 1 of the current year to the current day. When you refresh an existing summary, if you selected “<Specific Range>” as the **Date Range**, the first applicable month for the budget is the month you set in the **Start Date** and the last month for the budget is the month you set in the **End Date**.

• The information is broken down by a combination of account and project, because each transaction in **The Financial Edge** for an account can be associated with a project. Once it is processed, the information initially defaults into a pie graph in the Accountability Summary.

**Case Study**

• You receive a cash gift of $100 given to Fund A.

• On the Fund A GL Distributions tab, you associated the **Gift Type** of cash with **Financial Edge** Project A.

• On the General Ledger page of **The Raiser’s Edge**, you did not mark the **Include Loss Accounts** and **Include Transfer Accounts** checkboxes. Therefore, **The Raiser’s Edge** looks at transactions only in **Financial Edge** Expense accounts when it determines how money donated to a fund is spent.

• In **The Financial Edge**, you have associated each transaction for an account with a project. Project A is associated with two different Expense Accounts in a number of transactions. You assigned both of these accounts the attribute you use to group your accounts: “Accountability Category”. Account 33-5901-00 has been assigned the attribute table value of “Clothing,” while account 33-5902-00 has been assigned the value of “Shelter.”

• During the last calendar year, Expense Account 33-5901-00, with the attribute “Clothing”, had transactions for a total amount of $5,000. Of these, transactions totalling $2500 were associated with Project A.
Expense Account 33-5902-00, with the attribute “Shelter”, had transactions for a total amount of $25,000. Of these, transactions totalling $7500 were associated with Project A.

The total amount of transactions for Expense accounts associated with Project A during the last calendar year is $10,000. $7500 in transactions associated with the attribute “Shelter” and $2500 associated with the attribute “Clothing”.

- Based on the transactions for the last year, 75% of the gift ($75) has gone to Shelter, while 25% of the gift ($25) has gone to Clothing. Therefore, if you run an Accountability Summary from this gift, select to view Gift only, and select a Date Range of “Last calendar year”, the graph reflects the 25% to 75% breakdown for the gift.
Campaign Summaries

Accessing Campaign Summaries ................................................................. 88
Campaign Summary .................................................................................. 92
Summary Filters Screen ............................................................................. 92
  General Tab .......................................................................................... 93
  Filters Tab ............................................................................................ 94
  Gift Types Tab ..................................................................................... 95
  Format Tab ............................................................................................ 97
Customize Giving Breakdown Tabs ............................................................... 97
Goal Summary .............................................................................................. 108
Parameter File Screen .................................................................................. 108
  General Tab .......................................................................................... 109
  Filters Tab ............................................................................................ 110
  Gift Types Tab ..................................................................................... 111
  Attributes Tab ..................................................................................... 112
  Graph Tab ............................................................................................ 114
  Format Tab ............................................................................................ 115

Procedures
Accessing the Campaign Summary from the shell View menu ......................... 89
Accessing a summary from the View menu of a campaign record ...................... 90
Creating a Campaign Summary .................................................................. 103
Creating a Goal Summary for a Campaign ..................................................... 116
By creating a campaign summary, you can easily view specific gift information for your organization’s campaigns. In *The Raiser’s Edge 7*, you can create a Campaign Summary to view gift information, including the first, most recent, and largest gifts given to the campaign and the top contributors to the campaign. You can also view different breakdowns of this information. By creating a Goal Summary for a campaign, you can determine the success of all or selected campaigns. The Goal Summary shows the overall campaign goal amount as well as the goal amounts for funds and appeals associated with the campaign. You can compare these goal amounts to the actual amount received. You can also see the number of constituents solicited for each goal and the number of constituents who actually contributed. Finally, the Goal Summary displays the cost of the campaign divided by the amount raised to indicate the overall effectiveness of the campaign.

You can determine the specific information to include in each summary, how to arrange this information, and how to display the information. The Campaign Summary results appear on a screen with a View grid, a gift information display, a Goal panel, and a Breakdown grid. You can customize the Campaign Summary results by applying filters to the summary information from the Summary Filters screen and selecting specific breakdowns of the information in the Breakdown grid.

The Goal Summary results include information determined by your selections from a parameter file. The Goal Summary results display as a report, so you can customize the appearance of the summary. For example, you can enter a heading, apply a color scheme to the heading, and determine the summary information to print. You can save the parameter file and enter a name and a description of the file contents. When you create a new Goal Summary, you can select a previously created parameter file or create a new parameter file for the summary. From User Options, you can select a default parameter file for the campaign Goal Summary. If you specify a default parameter file, when you select the Goal Summary for a campaign, the program automatically calculates the results using the default parameter file.

### Accessing Campaign Summaries

From the shell View menu, you can select a Campaign Summary. Once you select this summary, the Open screen appears. You can select the campaign to view summary information for by choosing a record from the Open screen. From the View menu of a campaign record, you can select a Campaign Summary or a Goal Summary for the campaign.
Accessing the Campaign Summary from the shell View menu

You can view a list of summaries from the shell View menu and select the summary you want to create. For campaigns, you can select the Campaign Summary.

1. From the shell menu bar, select View, Summaries.

2. From the list of available summaries, select “Campaign Summary”. The Open screen appears.

3. From the Open screen, select the campaign to include in the summary. For more information about using the Open screen, see the Program Basics Guide.

4. Click Open. The processing screen appears.
5. The Campaign Summary screen appears with the summary results.

6. From the summary toolbar, click Close.

- **Accessing a summary from the View menu of a campaign record**

You can select a Campaign Summary or a Goal Summary for campaigns from the View menu of a campaign record. The Goal Summary for campaigns is available only from the View menu of a campaign record.

1. From the Raiser’s Edge bar, select Records. The Records page appears.
2. Click the Campaigns link. The Campaigns page appears.
3. Open the Capital Campaign record. For information about opening a campaign record, see the Campaigns, Funds, & Appeals Data Entry Guide.

4. From the View menu, select Summaries. The summaries available for the campaign appear.

5. Select the Campaign Summary or the Goal Summary.
Campaign Summary

You can create a Campaign Summary to quickly view gift information for a specific campaign as well as the campaign’s progress. The summary includes views of the first gift given, the most recent gift, and the largest gift given by a constituent; the number of top donors; and the percentage of top donors. For more accurate summary results, you can mark the Exclude largest gift and Exclude smallest gift checkboxes in the Giving Statistics frame. If you mark both checkboxes, the summary giving statistics are more accurate because an extremely large or small contribution does not distort the results. For example, Katherine Sinclair regularly contributes $100 to your organization, but she contributed $5,000 to your Capital Campaign. If you include the $5,000 contribution in the summary calculations, the Average Gift, Median, and Mode displays show amounts larger than Katherine usually contributes.

**Note:** The Mode display contains the gift amount that appears most often. If the amount of “0” appears most frequently, the Mode display is “0”. If more than one mode appears in the summary results, the Mode display reads “Multiple Modes”. If no mode appears because no gifts were contributed or no two gift amounts are the same, the Mode display reads “No Mode”.

The Campaign Summary provides information on the progress of your organization’s campaigns. By creating a Campaign Summary, you can view the progress of a campaign towards the overall campaign goal. You can select from three views of the information in the summary’s view grid: First/Latest/Greatest, Top Donors by Count, and Top Donors by Percent. You can select First/Latest/Greatest to view the first gift given to the campaign, the most recent gift, and the largest gift contributed. You can select Top Donors By Count to view a specific number of the largest donors to the campaign, or you can select Top Donors by Percent to view this donor information by percentage.

To determine how many donors to include, select a number from the Top field. If you choose Top Donors by Count and select the number 5 in the Top field, the grid displays the top five donors in order of largest amount contributed. If you choose Top Donors By Percent and select the number 5 in the Top field, you can view the top five percent of contributors to the campaign. From the Goal panel, you can view statistics for the campaign, including the total given, the overall goal, and the difference between these amounts.

Summary Filters Screen

Once you create a Campaign Summary, you can apply filters to the summary results from the Summary Filters screen. The selections you make on the Summary Filters screen tabs determine the summary output, and the selections are saved until you make changes to the criteria. The Summary Filters screen for a Campaign Summary contains four tabs: General, Filters, Gift Types, and Format. To access the Summary Filters screen, click Filters on the Campaign Summary toolbar.
General Tab

From the General tab, you can determine the date or date range of the gifts to include in the Campaign Summary, how to distribute soft credits and matching gifts, which constituent records to include, and whether the year to report on is a calendar or fiscal year.

**Include Gifts with these Dates frame.** You can specify a date or date range to identify the gift information to include in the summary. In the **Date to use** field you can select to use either the Gift Date or Post Date. If you select Gift Date, you can view gifts given during the date range you select in the **Date** field. If you select Post Date, the summary includes all gifts posted during the date range specified in the **Date** field.

**Soft Credit Gifts To frame.** You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections only affect how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you select **Donor**, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift. Soft credit recipients entered on the Soft Credit tab of the gift record do not receive credit in the summary results.

When you mark **Soft credit recipients**, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly between the soft credit recipients. If you mark **Soft credit recipients**, the donor does not receive credit for the gift unless he is also a soft credit recipient.

When you mark **Both**, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.

**Warning:** If you select **Both** in the **Soft Credit Gifts to frame**, the gift appears twice in the summary and total gift amounts may not be accurate.

Include Gifts with these Dates frame. You can specify a date or date range to identify the gift information to include in the summary. In the **Date to use** field you can select to use either the Gift Date or Post Date. If you select Gift Date, you can view gifts given during the date range you select in the **Date** field. If you select Post Date, the summary includes all gifts posted during the date range specified in the **Date** field.

Soft Credit Gifts To frame. You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections only affect how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you select **Donor**, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift. Soft credit recipients entered on the Soft Credit tab of the gift record do not receive credit in the summary results.

When you mark **Soft credit recipients**, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly between the soft credit recipients. If you mark **Soft credit recipients**, the donor does not receive credit for the gift unless he is also a soft credit recipient.

When you mark **Both**, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.
Credit Matching Gifts To frame. When a constituent donates a gift, a matching gift company may also donate a matching gift. When creating acknowledgement letters, you need to specify in the Credit Matching Gifts To frame whether to credit the donor, the matching gift company, or both.

When you select Donor, the donor, or employee of the matching gift company, receives credit for the matching gift. If you select MG Company, the matching gift company receives credit for the matching gift. When you select Both, both the donor and the matching gift company receive full credit for the matching gift.

Include these Constituents frame. Unless you specify otherwise, the program automatically excludes constituents marked as inactive or deceased, and constituents who do not have a valid address in your database. Mark the following checkboxes to include these constituents in your summary: Inactive constituents, Deceased constituents, and Constituents with no valid address.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average Gift, Total Gifts, Total Years, Consecutive Years, Median, and Mode may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization’s fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab

From the Filters tab, you can determine the records to include in the Campaign Summary. For example, you may want to include only certain funds. You can determine which funds to include by applying a filter. The records you select must also meet the criteria selected on the other Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The grid contains three columns: Filters, Include, and Selected Filters. Selections listed in the Filters column change according to the summary you select.

Summary Filters

By using the grid below, the report may be filtered on the items shown in the Selected Filters column.

<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Funds</td>
<td>All</td>
<td>&lt;All Funds&gt;</td>
</tr>
<tr>
<td>Appeals</td>
<td>All</td>
<td>&lt;All Appeals&gt;</td>
</tr>
<tr>
<td>Constituent Codes</td>
<td>All</td>
<td>&lt;All Constituent Codes&gt;</td>
</tr>
<tr>
<td>Gift Solicitors</td>
<td>All</td>
<td>&lt;All Gift Solicitors&gt;</td>
</tr>
</tbody>
</table>

Warning: You cannot add to or change the selections in the Filters column.

Filters column. The Filters column lists selections for which you can narrow the results of a summary. The filters available for a Campaign summary are Funds, Appeals, Constituent Codes, and Gift Solicitors.
**Include column.** For each selection in the Filters column, you can determine the records in your database to include. The records to include must also meet the criteria you selected on all summary tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. For example, you have a Filters column selection “Fund”. In the Include column, you determine which fund records to include in the summary results. You select All Records. Gifts to all fund records that meet the criteria specified on the summary tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

**Note:** If you select All Records, records may be eliminated by other criteria. For example, you may exclude deceased constituents by leaving the Deceased constituents checkbox in the Include these Constituents frame unmarked.

**Selected Filters column.** The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all the summary’s criteria.

**Gift Types Tab**

On the Gift Types tab you can select the gift types to include in the summary. For example, you may only want to view information on cash gifts contributed to your organization. You can use the Gift Types tab to include only cash gifts in the summary results.

**Summary Filters**

<table>
<thead>
<tr>
<th>1: General</th>
<th>2: Filters</th>
<th>3: Gift Types</th>
<th>4: Format</th>
</tr>
</thead>
</table>

**Gift Types box.** The Gift Types box contains all the gift types available in The Raiser’s Edge. You can use the arrow buttons to move all types to include from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

**Include these Gift Types box.** The Include these Gift Types box contains the gift types that must be present on a gift record for the gift to be included in the summary results. Highlight a gift type in the Gift Types box and click the right arrow to move it to the Include these Gift Types box. If you do not move any gift type to the Include these Gift Types box, the program does not include any gift information in the summary.

**Note:** If you select to include all gift types in the summary results, gifts written off do not appear in the View grid results or the summary giving statistics display. Write-offs do appear in the Breakdown grid results.
Load All Defaults button. You can click Load All Defaults to move all gift types in the Gift Types box to the Include these Gift Types box and to mark the default checkboxes Exclude zero amount gifts and Use gift balance instead of gift amount.

Exclude zero amount gifts checkbox. If you leave the Exclude zero amount gifts checkbox marked, the summary does not include gifts with an amount of zero or an amount adjusted down to zero. For more information about adjusting a gift, see the Gift Record chapter in the Gift Records Guide.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock or property was sold as the gift date. If the sale date does not fall within the date range specified in the Include Gifts with these Dates frame on the General tab, the gift is not included in the summary.

Use sale amount for sold stock/property checkbox. If you mark the Use sale amount for sold stock/property checkbox, the sale amount of the stock appears in the summary and the Subtract broker fee from sold stock/property checkbox is enabled.

Warning: If you include both pledge and pledge payment in the Gift Types box, the gifts are double-counted in the summary results. Mark the Use gift balance instead of gift amount checkbox to view the actual gift balance.

Subtract broker fee from sold stock/property checkbox. When you mark the Use sale amount for sold stock/property checkbox, the Subtract broker fee from sold stock/property checkbox is enabled. If you mark the Subtract broker fee from sold stock/property checkbox, the broker fees are subtracted from the sale amount of the stock recorded in the sale of stock record. For example, the gift amount for a sold stock/property gift is $1,000 and the broker fees for the sale are $100. Once you mark the Subtract broker fee from sold stock/property checkbox, a gift amount of $900 appears in the summary. If you do not mark this checkbox, a gift amount of $1,000 appears.

Use gift balance instead of gift amount checkbox. When you mark the Use gift balance instead of gift amount checkbox, the remaining balance for a pledge gift appears in the summary instead of the total gift amount. For example, a constituent, who made a pledge of $100 to your organization, has paid $30 toward the pledge. If you mark the Use gift balance instead of gift amount checkbox, a gift amount of $70 appears in the summary.

Warning: If you leave the Calculate gift balance based on selected date range, campaign, fund and appeal checkbox unmarked, the true balance of the gift appears.

Calculate gift balance based on selected date range, campaign, fund and appeal checkbox. For pledges and recurring gifts, the gift amount can be based on the information entered on the Filters tab and the Include Gifts with these Dates frame on the General tab. If you mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, any portion of the gift amount that is not included in the dates selected in the Include Gifts with these Dates range or the filter criteria entered on the Filters tab is not included in the exported gift amount. For example, you want to create a Gift Summary for Earl Hunter. Earl donated a $100 pledge gift that was evenly split between the 2000 Annual Fund and the 2000 Membership Fund. If you select 2000 Annual Fund in the Selected Filters column on the summary Filters tab, then mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, a gift amount of $50 appears in the summary grid. If you do not mark this checkbox, a gift amount of $100 is exported for this pledge gift.
Format Tab

You can use the Format tab to select amount display options for your Campaign Summary. The Sample Display changes according to your selections in the Amount Display Options frame.

Amount Display Options frame. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears.

- **Show currency character checkbox.** Mark Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.
- **Show 1000's separator checkbox.** Mark Show 1000's separator to print a character (based on Windows settings) as the thousands separator.
- **Show decimals checkbox.** Mark Show decimals if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers will be rounded.
- **Show percent sign checkbox.** Mark Show percent sign to print the percent sign (%) wherever a percent field appears in the summary.
- **Show blanks instead of zero amounts checkbox.** Mark Show blanks instead of zero amounts to leave a blank in place of amount fields which are zero.
- **Negative amount format field.** You can select to print negative amounts in parentheses or with a minus sign.

Customize Giving Breakdown Tabs

After you select the information to include from the Filters screen tabs, you can click Finish to generate a summary. The summary results appear in a View grid and a Breakdown grid. You can customize the information in the Breakdown grid by selecting different views of the information. Click Customize to open the Customize Giving Breakdown screen. From this screen, you can select additional filters and format options for the results in the Breakdown grid. The tabs and selections on the Customize Giving Breakdown screen change according to the breakdown selected. In the Breakdown field on the Summary screen, you can select seven breakdown views: Appeal, Calendar Year, Fiscal Year, Fund, Gift Type, or Solicitor.
### Appeal Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for appeals from the <a href="#">Breakdown by Appeals</a> frame. Mark the ID, Description, or Category option to determine how appeals appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the appeals to include in the summary results. If you select All in the Include column, information for all appeals that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific appeals to appear in the summary results. Click the binoculars to access the Select Appeals screen. Move the appeals to include in the summary results to the Include these Appeals box.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

### Calendar Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of the calendar year in the Display field. For example, you can display only the year or you can display the month and year. In the No. Years to report field, you can determine the number of years to display in the Breakdown grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the Display years option Latest year to earliest year or Earliest year to latest year to arrange the order of the Breakdown grid results.</td>
</tr>
</tbody>
</table>
Tab Description

Graph From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

Fiscal Year Breakdown

Tab Description

General You can determine the display format of your organization's fiscal year in the Display field. For example, you can display only the year or you can display the month and year. In the No. Years to report field, you can determine the number of years to display in the Breakdown grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the Display years option Latest year to earliest year or Earliest year to latest year to arrange the order of the Breakdown grid results.
From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

### Fund Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for funds from the Breakdown by Funds frame. Mark the ID, Description, or Category option to determine how funds appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the funds to include in the summary results. If you select All in the Include column, information for all funds that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific funds to appear in the summary results. Click the binoculars to access the Select Funds screen. Move the funds to include in the summary results to the Include these Funds box.</td>
</tr>
</tbody>
</table>
Gift Type Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>From the General tab, you can select the types of gifts to include in the summary results. The Gift Types box contains all gift types available in <em>The Raiser's Edge</em>. You can use the arrow keys to move gift types to include in the summary from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.</td>
</tr>
</tbody>
</table>
Graph From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

Solicitor Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for gift solicitor names from the Breakdown by: Solicitor frame. From the Display field, select Last name, First name; First name Last name; or Constituent ID.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the gift solicitors to include in the summary results. If you select All in the Include column, information for all gift solicitors that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select the gift solicitors to appear in the summary results. Click the binoculars to access the Select Gift Solicitors screen. Enter a solicitor in the Gift Solicitors grid or click the binoculars to search for a specific solicitor in your database.</td>
</tr>
</tbody>
</table>
Creating a Campaign Summary

You can create a campaign summary to view information on the progress of your organization’s campaigns.

**Scenario:** You are beginning to organize your upcoming Annual Campaign. You want to view information on your current Annual Campaign so you can have a better idea of who donated the largest amounts and what types of gifts are being given to the campaign. You can create a Campaign Summary and select to view the Top Donors by Count and a campaign breakdown of Gift Type.

1. From the Raiser’s Edge bar, select *Records*. The Records page appears.
2. Click the **Campaigns** link. The Campaigns page appears.

![Campaigns page screenshot](image1)

3. Enter “Annual” in the **Quick Find** field. For information about opening a campaign record, see the *Campaigns, Funds, & Appeals Data Entry Guide*.

4. Click the binoculars. The Annual Campaign record appears.

![Annual Campaign record screenshot](image2)

**Note:** The summary results that appear are based on the information selected when the summary was last run.
5. From the View menu, select Summaries, Campaign Summary. The Campaign Summary screen appears.

6. From the Campaign Summary toolbar, click Filters. The Summary Filters screen appears.

7. From the General tab, select “Gift Date” in the Date to Use field of the Include Gifts with these Dates frame.

8. In the Date field, select “Include all dates”.

9. In the Soft Credit Gifts To frame, mark Donor.

10. In the Credit Matching Gifts To frame, mark Donor.

11. In the Include these Constituents frame, mark the Constituents with no valid addresses checkboxes.

12. In the Year to Use field, select “Calendar Year”.
13. Click **Next**. The Filters tab appears.

14. In the **Include** column, select “All” for each entry in the **Filters** column.

15. Click **Next**. The Gift Types tab appears.

16. Click **Load All Defaults**. The following confirmation message appears.

17. Click **Yes**. All default gift types appear in the **Include these Gift Types** box.
18. Click **Next**. The Format tab appears.

![Summary Filters for Annual Campaign](image)

19. In the **Amount Display Options** frame, mark all checkboxes.

20. In the **Negative amount format** field, select “-1234.56”.

21. Click **Finish**. The Campaign Summary screen appears.

![Summary for ANNUAL Annual Campaign](image)

**Warning**: Do not mark the **Exclude largest gift** checkbox if you want to view the top donors by count or percent. When you mark this checkbox, the program excludes the largest contribution from the **View** grid results.

22. From the **View** field, select “Top Donors by Count”. The program recalculates the results.

23. From the **Top** field, select the number “5”. The program recalculates the results. The results include the top five donors to the Annual Campaign in order of the total amounts contributed.
24. From the Breakdown field, select “Gift Type”. The program recalculates the results.

**Campaign Goal Summary**

The Goal Summary provides a view of the overall campaign goal, the fund goals associated with the campaign, and the appeal goals for each of these funds. You can easily see the total amount raised for each goal. The difference between the goal and the amount received is presented as a dollar amount and as a percentage. You can also view the number of constituents who were solicited for a campaign and the number who actually contributed. The cost of the campaign divided by the amount raised indicates the overall effectiveness of your campaign. This summary appears in report format.

**Parameter File Screen**

The Goal Summary results include information determined by your selections from a parameter file. The parameter file screen contains the following tabs: General, Filters, Gift Types, Attributes, Graph and Format. Because the Goal Summary results display as a report, you can customize the appearance of the summary. For example, you can enter a heading, apply a color scheme to the heading, and determine the summary information to print. You can save the parameter file and enter a name and a description of the file contents. When you create a Goal Summary, you can select a previously created parameter file for the summary or create a new parameter file. If you have the proper security rights, you can select a default parameter file for your campaign Goal Summary.
General Tab

From the General tab, you can determine which records to include, the date or date range of the gifts to include in a summary, how to distribute soft credits and matching gifts, which constituent records to include, and whether the year to report on is a calendar or fiscal year.

Include display. The Include display automatically shows the campaign you have open. If you want to base the summary on different records, click Include to select All Records, Selected Records, or One Record for your summary. If you select All Records, the summary includes each record in your database that meets all summary criteria. For the program to consider records already saved as a query, click Selected Records. From the search screen, you can select the query to use. To base the summary on only one record, select One Record. You can search for and select the record to use.

Include Gifts with these Dates frame. You can specify a date or date range to identify the gift information to include in the summary. In the Date to use field you can select to use either the Gift Date or Post Date. If you select “Gift Date”, you can view gifts given during the date range you select in the Date field. If you select “Post Date”, the summary includes all gifts posted during the date range specified in the Date field.

Soft Credit Gifts To. You can select how soft credits appear in the summary results. To credit the donor for the entire amount of the gift, select Donor. To credit the entire amount to constituents who received a soft credit for the gift, select Soft credit recipients. To credit both the donor and the soft credit recipients, select Both. If you mark Soft credit recipients or Both, you can select Use distribution on gift, Full amount to all, or Split evenly to determine how the soft credit is distributed.

Credit Matching Gifts To. You can select how to credit matching gifts in the summary. To credit the donor for the entire amount of the matching gift, select Donor. To credit the company which donated the matching gift for the entire amount, select MG Company. To credit both the donor and the company with the matching gift, select Both.

Note: To use Selected Records, you must create a query of records first. For information about creating and saving a query, see the Query & Export Guide.
Create output query checkbox. Mark the Create output query checkbox to generate an output query of the records included in the summary. You can use the output query for other tasks, such as creating reports or mailings.

Include these Constituents frame. Unless you specify otherwise, the program automatically excludes constituents marked as inactive or deceased, and constituents who do not have a valid address in your database. Mark the following checkboxes to include these constituents in your summary: Inactive constituents, Deceased constituents, and Constituents with no valid address.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average Gift, Total Gifts, Total Years, Consecutive Years, Median, and Mode may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization’s fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab

From the Filters tab, you can determine which records to include in a summary. For example, you may want to include only certain funds in the Goal Summary. You can determine the funds to include by applying a filter. The records you select must also meet the criteria selected on the other Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The Filters tab grid contains three columns: Filters, Include, and Selected Filters. Selections listed in the Filters column may change, depending on the summary you select.

Warning: You cannot add to or change the selections in the Filters column.

Filters column. The Filters column lists selections for which you can narrow the results of a summary. The filters available for a campaign Goal Summary are Campaigns, Funds, Appeals, Constituent Codes, and Gift Solicitors.
Note: If you select All Records, records may be eliminated by other criteria. For example, you may exclude deceased constituents by leaving the Deceased constituents checkbox in the Include these Constituents frame unmarked.

Include column. For each selection in the Filters column, you can determine the records in your database to include. The records to include must also meet the criteria you selected on all summary tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. For example, you have a Filters column selection “Fund”. In the Include column, you determine which fund records to include in the summary results. You select All Records. Gifts to all fund records that meet the criteria specified on the summary tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. If you choose Selected in the Include column, binoculars appear in the Selected Filters column. Click the binoculars to open the Selected screen. From the Selected screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all summary criteria.

Gift Types Tab

From the Gift Types tab you can select the gift types to include in the summary. You can use the arrow buttons to move all the types to include from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

Exclude zero amount gifts checkbox. If you leave the Exclude zero amount gifts checkbox marked, the summary does not include gifts with an amount of zero or an amount adjusted down to zero.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock was sold as the gift date.
Use sale amount for sold stock/property checkbox. If you mark the **Use sale amount for sold stock/property** checkbox, the sale amount of the stock appears in the summary. Also, the **Subtract broker fee from sold stock/property** checkbox is enabled.

**Subtract broker fee from sold stock/property checkbox.** If you mark the **Subtract broker fee from sold stock/property** checkbox, the broker fee is subtracted from the sale amount of the stock recorded in the sale of stock record. The checkbox defaults to unmarked unless you mark the **Use sale amount for sold stock/property** checkbox.

**Warning:** If you leave the **Calculate gift balance based on selected date range, campaign, fund and appeal** checkbox unmarked, the true balance of the gift appears.

**Use gift balance instead of gift amount checkbox.** The **Use gift balance instead of gift amount** checkbox defaults to marked. If you select **Recurring Gift** in **Gift Types**, you see the balance remaining (unpaid or partially paid) on a scheduled recurring gift payment. If you select **Master** on the **General** tab, you see the balance remaining on a pledge. If you select **Installment** on the **General** tab, you see the balance remaining on a pledge installment.

**Calculate gift balance based on selected date range, campaign, fund and appeal checkbox.** If you mark the **Calculate gift balance based on selected date range, campaign, fund and appeal** checkbox, the report bases the balance of the pledge on the date criteria selected on the **General** tab and criteria selected on the **Filters** tab.

**Attributes Tab**

From the Attributes tab, you can further limit the records to include in a summary by including or excluding records with certain attributes. Attributes are bits of useful information attached to records. For example, you may have the attribute category **Interests** with entries for Golf, Tennis, and Boating. From the Attributes tab, you can include constituents who play tennis in your summary. The Attributes tab is divided into two grids: Include Records with these Attributes and Exclude Records with these Attributes.
Include Records with these Attributes checkbox. Mark this checkbox to enable the Include Records with these Attributes grid. The records with the attributes you select that meet all summary criteria appear in the summary results.

Include Records with these Attributes grid. This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to include records with specific attributes, you can limit the records included in the summary.

Record Type column. Click in the Record Type column to enter or select a specific record type. For a campaign Goal Summary, you can select constituent, campaign, or gift records. Once you select a type of record, you can choose an attribute associated with the record.

Note: You can select as many record types and categories as you want in the attributes selection grid.

Category column. Click in the Category column to enter or select an attribute category for a specific record type. The categories available correspond to the record type you select in the Record Type column. The category you select determines the entries available in the Description column. For example, you select to include gift records with a certain attribute. From the Category column, you can select the attribute category to include, such as “Deposit Date”. Gift records with the deposit date you specify in the Description column, that meet all summary criteria, appear in the summary results.

Description column. Click in the Description column to enter or select an attribute category description. An attribute category is a broader heading under which you group more specific information. For example, you may have a constituent attribute category of Special Mailing Types. In this category, you may have the descriptions Do Not Mail and One Solicitation Per Year.

Short Desc column. The Short Desc column contains the abbreviation entered for an attribute description.

Exclude Records with these Attributes checkbox. Mark this checkbox to enable the Exclude Records with these Attributes grid. Records with the attributes you select from the grid do not appear in the summary results.

Exclude Records with these Attributes grid. This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to exclude records with specific attributes, you can limit the records included in a summary.

Note: You can select as many record types and categories as you want in the attributes selection grid.

Record Type column. Click in the Record Type column to enter or select a specific record type. For a campaign Goal Summary, you can select constituent, campaign, or gift records. Once you select a type of record, you can choose an attribute associated with the record.

Category column. Click in the Category column to enter or select an attribute category for a specific record type. The categories available correspond to the record type you select in the Record Type column. The category you select determines the entries available in the Description column. For example, you select to exclude constituent records with a certain attribute. From the Category column, you can select the attribute category to exclude, such as “Committees”. Constituents who are members of the committee you select in the Description column are excluded from the summary results.

Description column. Click in the Description column to enter or select a category description. An attribute category is a broader heading under which you group more specific information. For example, you may have a gift attribute category of Donor Designation to indicate the donor wants your organization to use the gift to purchase specific items. In this category, you may have the descriptions Hospital Bed, Computers, and Clothing.

Short Desc column. The Short Desc column contains the abbreviation entered for an attribute description.
Graph Tab

From the Graph tab, you can select a graph view of the summary results. You can select a graph type and the summary information to graph. You can also select additional information to display with the graph, such as a legend, values, or a grid line. You can determine if the graph appears with the summary text, or you can select to view only the graph in the results.

**Graph Type.** You can select Graph Type to choose a bar, pie, line, or area graph of the information. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. From the Available graph types box, select the graph you want to use. Click the selections in the Graph Type Options to determine the appearance of the graph type you selected. The sample display to the right of Graph Type Options shows how your graph will appear in the summary.

**Data source.** Select Data Source to select the information to include in the graph. The selections available are determined by the summary type. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. In the Rows to graph field, select the summary rows to include in the graph. In the Columns to Include box, mark the columns you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark.

**Detail.** To name your graph and further define its appearance, select Detail. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. You can mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the x axis and the y axis of the graph.

**Location.** Select Location to determine where a graph appears in the summary. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results.
Format Tab

From the Format tab, you can further define the appearance of the summary results. You can create headings, page footers, and report footers. You can select to print the criteria used to create the summary, and you can determine the format of names and currency amounts included in the results. The following format types appear in a box on the left of the screen: Headings, Criteria, Page Footer, Report Footer, Miscellaneous, and Color scheme. When you select a format type, the right side of the screen changes accordingly. For example, if you select Criteria, the selections on the Format tab change to include the parameters available for Criteria.

Headings. From the Heading Format frame, you can enter and select the alignment for a title and a subtitle for the summary. Mark the Print Page Number in Heading checkbox to enable the Format and Align fields in the Print Page Number in Heading frame. In this frame, you can select the numbering format and alignment of page numbers. Mark the Print Report Date in Heading checkbox to enable the Format and Align fields in the Print Report Date in Heading frame. You can select the date format and alignment of the heading report date in this frame. Mark the Print Organization Name in Header checkbox for your organization’s name to appear in the header. Mark the Print report heading on each page checkbox for the heading to appear on each page of the summary. If you leave the checkbox unmarked, the heading prints only on the first page.

Criteria. You can easily keep track of the criteria you selected from the parameter file tabs by printing this information with the summary results. Mark the Print Report Criteria checkbox to enable the Print Report Criteria frame. From the Criteria to print box, mark the selections you want to print. All checkboxes are marked by default. To exclude criteria, unmark each checkbox you do not want to include. The summary type determines the criteria selections available in the Criteria to print box. From the Include on field, select A separate page to include the criteria list separately or First page of report to include the list with the summary results.

Page Footer. From the Page Footer Text frame, enter text in the Text box, up to 80 characters, to print at the foot of each page of the summary. From the Align field, select a page alignment for the footer. Mark the Print Page Number in Footer checkbox to enable the Format and Align fields in the Print Page Number in Footer frame. You can select the numbering format and alignment of page numbers. Mark the Print Report Date in Footer checkbox to enable the Format and Align fields in the Print Report Date in Footer frame. You can select the date format and alignment of the footer report date.
Report Footer. You can enter additional text to appear at the end of a summary in the Text box of the Report Footer Text frame. You can also select the alignment of the text in the footer. In the Align field, select a page alignment for the footer.

Miscellaneous. You can use Miscellaneous to select amount display options and page orientation for a summary. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears. In the Negative amount format field, you can select to print negative amounts in parentheses or with a minus sign. In the Report Orientation frame, mark Landscape or Portrait to determine the orientation of the summary on the page.

Color scheme. You can use Color Scheme to apply colors to the headings in the summary. Mark the Apply a Color Scheme checkbox to enable the Apply a Color Scheme frame. To change a color on the report, click the color box corresponding to the selection you want to change. The Color screen appears with a palette for you to select a color. Mark Column heading back color to select a color for the heading background. Mark Column heading fore color to select a color for the heading font. The Group heading back color checkbox changes the background color of each group heading in the summary. You can select a color for the group heading font by marking Group heading fore color. Click Reset to System Defaults to display program settings for color scheme.

Creating a Goal Summary for a Campaign

You can create a Goal Summary to view information on the progress of your organization’s campaign.

Scenario: You want to view information on your organization’s Capital Campaign so you can determine the campaign’s progress. You can create a Goal Summary to see the amount contributed to the campaign and the amount your organization has spent on the campaign. The Goal Summary includes the difference between the amount received and the amount spent, so you can determine the current success of the Capital Campaign.

1. From the Capital Campaign record View menu, select Summaries, Goal Summary. The Select a Parameter File screen appears.
2. Click Add New. The New Campaign Goal Summary screen appears.

3. From the Include Gifts with these Dates frame, select “Gift Date” in the Date to use field.
4. In the Date field, select “Include all dates”.
5. In the Soft Credit Gifts To frame, mark Donor. In the summary results, Geoffrey receives full credit for gifts he has contributed.
6. In the Credit Matching Gifts To frame, mark Donor.
7. Mark the Create output query checkbox.
8. In the Include these Constituents frame, mark all checkboxes.
9. Click Next. The Filters tab appears.
10. In the **Include** column, select “All” for each entry in the **Filters** column.

11. Click **Next**. The Gift Types tab appears.

![New Campaign Goal Summary](image)

12. Click **Load All Defaults**. The following confirmation message appears.

![The Raiser's Edge](image)

13. Click **Yes**. All default gift types appear in the **Include these Gift Types** box.
14. Select the Format tab.

15. From the Heading Format frame, enter “Building Fund Goal Summary” in the Title field.

16. From the menu bar, select File, Save. The Save Report As screen appears.

17. In the Report name, enter “Capital Campaign Goal Summary.”

18. In the Description field, enter “Includes all gift types and all gift dates. Includes constituents who are inactive, deceased, or have no valid address.”

19. Mark Other users may run this Report.

20. Click Save. Once you save the parameter file, Capital Campaign Goal Summary appears in the list of available parameter files on the Select a Parameter File screen.
21. Click **Preview**. The Save Static Query screen appears. Because you marked the **Create output query** checkbox on the New Campaign Goal Summary General tab, the program creates a static query containing the records included in the summary.

![Save Static Query Screen](image)

22. In the **Query name** field, enter “Capital Campaign Goal Summary”.
23. In the **Description** field, enter “Includes all fund and appeal records, constituent codes, and gift solicitors associated with the Capital Campaign.”
24. Mark the **Other users may execute this** query checkbox.
25. Click **OK**. The Goal Summary for the Capital Campaign appears.

![Capital Campaign Goal Summary](image)
Fund Summaries

Accessing Fund Summaries ................................................................. 122
Fund Summary ...................................................................................... 126
Summary Filters Screen ........................................................................ 126
  General Tab ....................................................................................... 127
  Filters Tab ....................................................................................... 128
  Gift Types Tab ................................................................................ 129
  Format Tab ....................................................................................... 131
Customize Giving Breakdown Tabs ....................................................... 131
Goal Summary ...................................................................................... 144
Parameter File Screen ........................................................................... 144
  General Tab ....................................................................................... 145
  Filters Tab ....................................................................................... 146
  Gift Types Tab ................................................................................ 147
  Attributes Tab ................................................................................ 148
  Graph Tab ....................................................................................... 150
  Format Tab ...................................................................................... 151

Procedures
Accessing the Fund Summary from the shell View menu ......................... 127
Accessing a summary from the View menu of a fund record ..................... 128
Creating a Fund Summary .................................................................... 143
Creating a Goal Summary for a fund ...................................................... 159
By creating a fund summary, you can easily view specific gift information for your organization’s funds. In *The Raiser’s Edge 7*, you can create a Fund Summary to view gift information, including the first, most recent, and largest gifts given to the fund and the top contributors to the fund. You can also view different breakdowns of this information. By creating a Goal Summary for a fund, you can determine the success of all or selected funds. The Goal Summary shows the overall fund goal amount as well as the goal amounts for campaigns and appeals associated with the fund. You can compare these goal amounts to the actual amount received. You can also see the number of constituents solicited for each goal and the number of constituents who actually contributed. Finally, the Goal Summary displays the cost of the fund divided by the amount raised to indicate the overall effectiveness of the fund.

You can determine the specific information to include in each summary, how to arrange this information, and how to display the information. The Fund Summary results appear on a screen with a View grid, a gift information display, a Goal panel, and a Breakdown grid. You can customize the Fund Summary results by applying filters to the summary information from the Summary Filters screen and selecting specific breakdowns of the information in the Breakdown grid.

The Goal Summary results include information determined by your selections from a parameter file. The Goal Summary results display as a report, so you can customize the appearance of the summary. For example, you can enter a heading, apply a color scheme to the heading, and determine the summary information to print. When you create a new Goal Summary, you can select a previously created parameter file or create a new parameter file for the summary. From User Options, you can select a default parameter file for the fund Goal Summary. If you specify a default parameter file, when you select the Goal Summary for a fund, the program automatically calculates the results using the default parameter file.

### Accessing Fund Summaries

From the shell View menu, you can select a Fund Summary. Once you select this summary, the Open screen appears. You can select the fund to view summary information for by choosing a record from the Open screen. From the View menu of a fund record, you can select a Fund Summary or a Goal Summary for the fund.

- **Accessing a Fund Summary from the shell View menu**
  
  You can view a list of summaries from the shell View menu and select the summary you want to create. For funds, you can select the Fund Summary.
  
  1. From the shell menu bar, select View, Summaries.
2. From the list of available summaries, select “Fund Summary”. The Open screen appears.

3. From the Open screen, select the fund to include in the summary. For more information about using the Open screen, see the *Program Basics Guide*.

4. Click **Open**. The processing screen appears.

5. The Fund Summary screen appears with the summary results.

6. From the summary toolbar, click **Close**.
Accessing a summary from the View menu of a fund record

You can select a Fund Summary or a Goal Summary for funds from the View menu of a fund record. The Goal Summary for funds is available only from the View menu of a fund record.

1. From the Raiser’s Edge bar, select Records. The Records page appears.

2. Click the Funds link. The Funds page appears.
3. Select Building Fund. For information about opening a fund record, see the *Campaigns, Funds, & Appeals Data Entry Guide*.

4. From the **View** menu, select **Summaries**. The summaries available for a fund appear.

5. Select the Fund Summary or the Fund Goal Summary.
Fund Summary

You can create a Fund Summary to quickly view gift information for a specific fund as well as the fund’s progress. The summary includes views of the first gift given, the most recent gift, and the largest gift given by a constituent; the number of top donors; and the percentage of top donors. For more accurate summary results, you can mark the **Exclude largest gift** and **Exclude smallest gift** checkboxes in the Giving Statistics frame. If you mark both checkboxes, the summary giving statistics are more accurate because an extremely large or small contribution does not distort the results. For example, Katherine Sinclair regularly contributes $100 to your organization, but she contributed $5,000 to your International Relief Fund. If you include the $5,000 contribution in the summary calculations, the Average Gift, Median, and Mode displays show amounts larger than Katherine usually contributes.

**Note:** The Mode display contains the gift amount that appears most often. If the amount of “0” appears most frequently, the Mode display is “0”. If more than one mode appears in the summary results, the Mode display reads “Multiple Modes”. If no mode appears because no gifts were contributed or no two gift amounts are the same, the Mode display reads “No Mode”.

The Fund Summary provides information on the progress of your organization’s funds. By creating a Fund Summary, you can view the progress of a fund towards the overall fund goal. You can select from three views of the information in the summary **View grid:** First/Latest/Greatest, Top Donors by Count, and Top Donors by Percent. You can select First/Latest/Greatest to view the first gift given to the fund, the most recent gift, and the largest gift contributed. You can select Top Donors By Count to view a specific number of the largest donors to the fund, or you can select Top Donors By Percent to view this donor information by percentage.

To determine how many donors to include, select a number from the **Top** field. If you choose Top Donors by Count and select the number 5 in the **Top** field, the grid displays the top five donors in order of largest amount contributed. If you choose Top Donors By Percent and select the number 5 in the **Top** field, you can view the top five percent of contributors to the fund. From the Goal panel, you can view statistics for the fund, including the total given, the overall goal, and the difference between these amounts.

Summary Filters Screen

Once you create a Fund Summary, you can apply filters to the summary results from the Summary Filters screen. The selections you make on the Summary Filters screen tabs determine the summary output, and the selections are saved until you make changes to the criteria. The Summary Filters screen for a Fund Summary contains four tabs: General, Filters, Gift Types, and Format. To access the Summary Filters screen, click **Filters** on the Fund Summary toolbar.
**General Tab**

From the General tab, you can determine the date or date range of the gifts to include in the Fund Summary, how to distribute soft credits and matching gifts, which constituent records to include, and whether the year to report on is a calendar or fiscal year.

*Include Gifts with these Dates frame.* You can specify a date or date range to identify the gift information to include in the summary. In the **Date to use** field you can select to use either the Gift Date or Post Date. If you select Gift Date, you can view gifts given during the date range you select in the **Date** field. If you select Post Date, the summary includes all gifts posted during the date range specified in the **Date** field.

*Soft Credit Gifts To frame.* You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections only affect how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you select **Donor**, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift.

When you mark **Soft credit recipients**, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly between the soft credit recipients. If you mark **Soft credit recipients**, the donor does not receive credit for the gift unless he is also a soft credit recipient.

**Warning:** If you select **Both** in the **Soft Credit Gifts** to frame, the gift appears twice in the summary and total gift amounts may not be accurate.

When you mark **Both**, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.
Credit Matching Gifts To frame. When a constituent donates a gift, a matching gift company may also donate a matching gift. When creating acknowledgement letters, you need to specify in the Credit Matching Gifts To frame whether to credit the donor, the matching gift company, or both.

When you select Donor, the donor, or employee of the matching gift company, receives credit for the matching gift. If you select MG Company, the matching gift company receives credit for the matching gift. When you select Both, both the donor and the matching gift company receive full credit for the matching gift.

Include these Constituents frame. Unless you specify otherwise, the program automatically excludes constituents marked as inactive or deceased, and constituents who do not have a valid address in your database. Mark the following checkboxes to include these constituents in your summary: Inactive constituents, Deceased constituents, and Constituents with no valid address.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average Gift, Total Gifts, Total Years, Consecutive Years, Median, and Mode may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization's fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab

From the Filters tab, you can determine the records to include in the Fund Summary. For example, you may want to include only certain appeals. You can determine which funds to include by applying a filter. The records you select must also meet the criteria selected on the other Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The grid contains three columns: Filters, Include, and Selected Filters. Selections listed in the Filters column change according to the summary you select.

<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Campaigns</td>
<td>AI</td>
<td>&lt;All Funds&gt;</td>
</tr>
<tr>
<td>Appeals</td>
<td>AI</td>
<td>&lt;All Appeals&gt;</td>
</tr>
<tr>
<td>Constituent Codes</td>
<td>AI</td>
<td>&lt;All Constituent Codes&gt;</td>
</tr>
<tr>
<td>Gift Solicitors</td>
<td>AI</td>
<td>&lt;All Gift Solicitors&gt;</td>
</tr>
</tbody>
</table>

Warning: You cannot add to or change the selections in the Filters column.

Filters column. The Filters column lists selections for which you can narrow the results of a summary. The filters available for a Campaign summary are Campaigns, Appeals, Constituent Codes, and Gift Solicitors.
Include column. For each selection in the Filters column, you can determine the records in your database to include. The records to include must also meet the criteria you selected on all summary tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. For example, you have a Filters column selection “Campaign”. In the Include column, you determine which campaign records to include in the summary results. You select All Records. Gifts to all campaign records that meet the criteria specified on the summary tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

**Note:** If you select All Records, records may be eliminated by other criteria. For example, you might exclude deceased constituents by leaving the Deceased constituents checkbox in the Include these Constituents frame unmarked.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all the summary’s criteria.

**Gift Types Tab**

On the Gift Types tab you can select the gift types to include in the summary. For example, you may only want to view information on cash gifts contributed to your organization. You can use the Gift Types tab to include only cash gifts in the summary results.

**Note:** If you select to include all gift types in the summary results, gifts written off do not appear in the View grid results or the summary giving statistics display. Write-offs do appear in the Breakdown grid results.
Load All Defaults button. You can click Load All Defaults to move all gift types in the Gift Types box to the Include these Gift Types box and to mark the default checkboxes Exclude zero amount gifts and Use gift balance instead of gift amount.

Exclude zero amount gifts checkbox. If you leave the Exclude zero amount gifts checkbox marked, the summary does not include gifts with an amount of zero or an amount adjusted down to zero. For more information about adjusting a gift, see the Gift Record chapter in the Gift Records Guide.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock or property was sold as the gift date. If the sale date does not fall within the date range specified in the Include Gifts with these Dates frame on the General tab, the gift is not included in the summary.

Use sale amount for sold stock/property checkbox. If you mark the Use sale amount for sold stock/property checkbox, the sale amount of the stock appears in the summary and the Subtract broker fee from sold stock/property checkbox is enabled.

Subtract broker fee from sold stock/property checkbox. When you mark the Use sale amount for sold stock/property checkbox, the Subtract broker fee from sold stock/property checkbox is enabled. If you mark the Subtract broker fee from sold stock/property checkbox, the broker fees are subtracted from the sale amount of the stock recorded in the sale of stock record. For example, the gift amount for a sold stock/property gift is $1,000 and the broker fees for the sale are $100. Once you mark the Subtract broker fee from sold stock/property checkbox, a gift amount of $900 appears in the summary. If you do not mark this checkbox, a gift amount of $1,000 appears.

Use gift balance instead of gift amount checkbox. When you mark the Use gift balance instead of gift amount checkbox, the remaining balance for a pledge gift appears in the summary instead of the total gift amount. For example, a constituent, who made a pledge of $100 to your organization, has paid $30 toward the pledge. If you mark the Use gift balance instead of gift amount checkbox, a gift amount of $70 appears in the summary.

Warning: If you leave the Calculate gift balance based on selected date range, campaign, fund and appeal checkbox unmarked, the true balance of the gift appears.

Calculate gift balance based on selected date range, campaign, fund and appeal checkbox. For pledges and recurring gifts, the gift amount can be based on the information entered on the Filters tab and the Include Gifts with these Dates frame on the General tab. If you mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, any portion of the gift amount that is not included in the dates selected in the Include Gifts with these Dates range or the filter criteria entered on the Filters tab is not included in the exported gift amount. For example, you want to create a Gift Summary for Earl Hunter. Earl donated a $100 pledge gift that was evenly split between the 2000 Annual Fund and the 2000 Membership Fund. If you select 2000 Annual Fund in the Selected Filters column on the summary Filters tab, then mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, a gift amount of $50 appears in the summary grid. If you do not mark this checkbox, a gift amount of $100 is exported for this pledge gift.
Format Tab

You can use the Format tab to select amount display options for your Fund Summary. The Sample Display changes according to your selections in the Amount Display Options frame.

Amount Display Options frame. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears.

Show currency character checkbox. Mark Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.

Show 1000's separator checkbox. Mark Show 1000's separator to print a character (based on Windows settings) as the thousands separator.

Show decimals checkbox. Mark Show decimals if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers will be rounded.

Show percent sign checkbox. Mark Show percent sign to print the percent sign (%) wherever a percent field appears in the summary.

Show blanks instead of zero amounts checkbox. Mark Show blanks instead of zero amounts to leave a blank in place of amount fields which are zero.

Negative amount format field. You can select to print negative amounts in parentheses or with a minus sign.

Customize Giving Breakdown Tabs

After you select the information to include from the Filters screen tabs, you can click Finish to generate a summary. The summary results appear in a View grid and a Breakdown grid. You can customize the information in the Breakdown grid by selecting different views of the information. Click Customize to open the Customize Giving Breakdown screen. From this screen, you can select additional filters and format options for the results in the Breakdown grid. The tabs and selections on the Customize Giving Breakdown screen change according to the breakdown selected. In the Breakdown field on the Summary screen, you can select seven breakdown views: Appeal, Calendar Year, Fiscal Year, Campaign, Gift Type, or Solicitor.
**Appeal Breakdown**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for appeals from the <strong>Breakdown by Appeals</strong> frame. Mark the ID, Description, or Category option to determine how appeals appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the appeals to include in the summary results. If you select All in the Include column, information for all appeals that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the <strong>Selected Filters</strong> column is enabled and you can select specific appeals to appear in the summary results. Click the binoculars to access the Select Appeals screen. Move the appeals to include in the summary results to the <strong>Include these Appeals</strong> box.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the <strong>Breakdown</strong> grid information to appear in place of the grid. Mark <strong>Grid View</strong> or <strong>Graph View</strong> to determine the default view for the breakdown you selected. You can select <strong>Graph Type</strong> to choose a bar, pie, line, or area graph of the information. Click the selections in <strong>Graph Type Options</strong> to determine the appearance of the graph type you select. The sample display to the right of <strong>Graph Type Options</strong> shows how the graph appears in the summary. Select <strong>Data Source</strong> to determine the information from the <strong>Breakdown</strong> grid to include in the graph. In the <strong>Columns to Include</strong> box, mark the columns that contain information you want to include in the graph. The sample display to the right of the <strong>Columns to Include</strong> box changes to include information for each column you mark. To name your graph and further define the appearance, select <strong>Detail</strong>. You can enter a <strong>Chart Title</strong> and <strong>Subtitle</strong>, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the <strong>Show legend</strong> checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark <strong>Show data values</strong> to display values for each graph section. For bar, area, and line graphs, you can mark <strong>Show gridlines</strong> to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

**Calendar Year Breakdown**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of the calendar year in the <strong>Display</strong> field. For example, you can display only the year or you can display the month and year. In the <strong>No. Years to report</strong> field, you can determine the number of years to display in the <strong>Breakdown</strong> grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the <strong>Display years</strong> option <strong>Latest year to earliest year</strong> or <strong>Earliest year to latest year</strong> to arrange the order of the <strong>Breakdown</strong> grid results.</td>
</tr>
</tbody>
</table>
### Campaign Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for campaigns from the <strong>Breakdown by Campaign</strong> frame. Mark the <strong>ID, Description, or Category</strong> option to determine how campaigns appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the campaigns to include in the summary results. If you select All in the <strong>Include</strong> column, information for all campaigns that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the <strong>Selected Filters</strong> column is enabled and you can select specific campaigns to appear in the summary results. Click the binoculars to access the Select Campaigns screen. Move the campaigns to include in the summary results to the <strong>Include these Campaigns</strong> box.</td>
</tr>
</tbody>
</table>
From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

### Fiscal Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of your organization's fiscal year in the Display field. For example, you can display only the year or you can display the month and year. In the No. Years to report field, you can determine the number of years to display in the Breakdown grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the Display years option Latest year to earliest year or Earliest year to latest year to arrange the order of the Breakdown grid results.</td>
</tr>
</tbody>
</table>
**Tab** | **Description**
--- | ---
**Graph** | From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

---

**Gift Type Breakdown**

**Tab** | **Description**
--- | ---
**General** | From the General tab, you can select the types of gifts to include in the summary results. The Gift Types box contains all gift types available in *The Raiser’s Edge*. You can use the arrow keys to move gift types to include in the summary from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.
Graph | From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

Solicitor Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for gift solicitor names from the Breakdown by: Solicitor frame. From the Display field, select Last name, First name; First name Last name; or Constituent ID.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the gift solicitors to include in the summary results. If you select All in the Include column, information for all gift solicitors that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select the gift solicitors to appear in the summary results. Click the binoculars to access the Select Gift Solicitors screen. Enter a solicitor in the Gift Solicitors grid or click the binoculars to search for a specific solicitor in your database.</td>
</tr>
</tbody>
</table>
From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.
Creating a Fund Summary

You can create a fund summary to view information on the progress of your organization’s funds.

**Scenario:** You are in the process of organizing your 2000 Membership Fund. You want to view information on last year’s Membership Fund, including the first, latest, and greatest gifts contributed. You also want to see the solicitors who sought contributions to the Membership Fund, and the amount for which each received credit. You can create a Fund Summary and select the First/Latest/Greatest view of gift information with a Solicitor breakdown view.

1. From the Raiser’s Edge bar, select Records. The Records page appears.
2. Click the **Funds** link. The Funds page appears.

3. Enter “2005 Member” in the **Quick Find** field. For information about opening a fund record, see the Campaigns, Funds, and Appeals chapter of the *Getting Started Guide*.

4. Click the binoculars. The 2005 Membership Fund record appears.

**Note:** The summary results that appear are based on the information selected when the summary was last run.
5. From the View menu, select Summaries, Fund Summary. The Fund Summary screen appears.

6. From the Fund Summary toolbar, click Filters. The Summary Filters screen appears.

7. From the General tab, select “Gift Date” in the Date to Use field of the Include Gifts with these Dates frame.

8. In the Date field, select “Include all dates”.

9. In the Soft Credit Gifts To frame, mark Donor.

10. In the Credit Matching Gifts To frame, mark Donor.

11. In the Include these Constituents frame, mark all checkboxes.

12. In the Year to Use field, select “Calendar Year”.

13. Click **Next**. The Filters tab appears.

14. In the **Campaigns** row, choose “Selected” in the **Include** column. The **Selected Filters** column for campaigns is enabled.

15. From the **Selected Filters** column, click the binoculars. The Selected Campaigns screen appears.
16. Highlight “Membership Campaign” and use the arrow to move this entry to the Include these Campaigns box.

17. Click OK. You return to the Filters tab.
18. Click Next. The Gift Types tab appears.

19. Click Load All Defaults. The following confirmation message appears.

20. Click Yes. All default gift types appear in the Include these Gift Types box.
21. Click **Next**. The Format tab appears.

22. In the **Amount Display Options** frame, mark all checkboxes.

23. In the **Negative amount format** field, select “-1234.56”.

**Note:** You can mark the **Exclude largest gift** and **Exclude smallest gift** checkboxes to prevent an extremely large or small contribution from distorting the summary giving statistics results.

24. Click **Finish**. The Fund Summary screen appears.

25. From the **View** field, select “First/Latest/Greatest”. The program recalculates the results.
26. From the **Breakdown** field, select “Solicitor”. The program recalculates the results.

---

**Fund Goal Summary**

The Goal Summary provides a view of the overall fund goal and the campaign and appeal goals associated with the fund. You can easily see the total amount raised for each goal, and the difference between the goal and the amount received is presented as a dollar amount and as a percentage. You can also view the number of constituents who were solicited for a fund, and the number who actually contributed. The cost of the fund divided by the amount raised indicates the overall effectiveness of your fund. This summary appears in report format and includes the following columns.

- **Received** - All regular Cash Gifts (does not include pledge payments), Gift in Kind, Other, and Stock
- **Pledged** - the total amount pledged (and recurring gifts, if included)
- **Paid** - All pay-cash gifts
- **Written Off** - all write-offs
- **Balance** - all remaining balances on outstanding pledges to the fund (and recurring gifts if included - these are not included by default). Write-offs are subtracted from this amount so the true balance is reflected.
- **Total Committed** - This includes cash, pay-cash, Gift in Kind, Other, Stock, and the remaining balance on any outstanding pledges (basically, this column is the sum of the Received, Paid, and Balance column of the report).
- **No. of gifts** - All gifts mentioned above (write-offs are not included)

**Parameter File Screen**

The Goal Summary results include information determined by your selections from a parameter file. The parameter file screen contains the following tabs: General, Filters, Gift Types, Attributes, Graph and Format. Because the Goal Summary results display as a report, you can customize the appearance of the summary. For example, you can enter a heading, apply a color scheme to the heading, and determine the summary information to print. You can save the parameter file and enter a name and a description of the file contents. When you create a Goal Summary, you can select a previously created parameter file for the summary or create a new parameter file. If you have the proper security rights, you can select a default parameter file for your campaign Goal Summary.
General Tab

From the General tab, you can determine which records to include, the date or date range of the gifts to include in a summary, how to distribute soft credits and matching gifts, which constituent records to include, and whether the year to report on is a calendar or fiscal year. The Filters screen General tab is the same for all summaries except the Financial Summary and the Goal Summary for events.

Include display. The Include display automatically shows the campaign record you have open. If you want to base the summary on different records, click Include to select All Records, Selected Records, or One Record for your summary. If you select All Records, the summary includes each record in your database that meets all summary criteria. For the program to consider records already saved as a query, click Selected Records. From the search screen, you can select the query to use. To base the summary on only one record, select One Record. You can search for and select the record to use.

Include Gifts with these Dates frame. You can specify a date or date range to identify the gift information to include in the summary. In the Date to use field you can select to use either the Gift Date or Post Date. If you select Gift Date, you can view gifts given during the date range you select in the Date field. If you select Post Date, the summary includes all gifts posted during the date range specified in the Date field.

Soft Credit Gifts To frame. You can select how soft credits appear in the summary results. To credit the donor for the entire amount of the gift, select Donor. To credit the entire amount to constituents who received a soft credit for the gift, select Soft credit recipients. To credit both the donor and the soft credit recipients, select Both. If you mark Soft credit recipients or Both, you can select Use distribution on gift, Full amount to all, or Split evenly to determine how the soft credit is distributed.

Credit Matching Gifts To frame. You can select how to credit matching gifts in the summary. To credit the donor for the entire amount of the matching gift, select Donor. To credit the company which donated the matching gift for the entire amount, select MG Company. To credit both the donor and the company with the matching gift, select Both.

Note: To use Selected Records, you must create a query of records first. For information about creating and saving a query, see the Query & Export Guide.
Create output query checkbox. Mark the Create output query checkbox to generate an output query of the records included in the summary. You can use the output query for other tasks, such as creating reports or mailings.

Include these Constituents frame. Unless you specify otherwise, the program automatically excludes constituents marked as inactive or deceased, and constituents who do not have a valid address in your database. Mark the following checkboxes to include these constituents in your summary: Inactive constituents, Deceased constituents, and Constituents with no valid address.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average Gift, Total Gifts, Total Years, Consecutive Years, Median, and Mode may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization’s fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab
From the Filters tab, you can determine which records to include in a summary. For example, you may want to include only certain funds in the Goal Summary. You can determine the funds to include by applying a filter. The records you select must also meet the criteria selected on the other Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The Filters tab grid contains three columns: Filters, Include, and Selected Filters. Selections listed in the Filters column may change, depending on the summary you select.

<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Campaigns</td>
<td>All</td>
<td>&lt;All Campaigns&gt;</td>
</tr>
<tr>
<td>Funds</td>
<td>All</td>
<td>&lt;All Funds&gt;</td>
</tr>
<tr>
<td>Appeals</td>
<td>All</td>
<td>&lt;All Appeals&gt;</td>
</tr>
<tr>
<td>Constituent Codes</td>
<td>All</td>
<td>&lt;All Constituent Codes&gt;</td>
</tr>
<tr>
<td>Gift Solicitors</td>
<td>All</td>
<td>&lt;All Gift Solicitors&gt;</td>
</tr>
</tbody>
</table>

Warning: You cannot change the selections in the Filters column.

Filters column. The Filters column lists selections for which you can narrow the results of a summary. The filters available for a fund Goal Summary are Campaigns, Funds, Appeals, Constituent Codes, and Gift Solicitors.
Include column. For each selection in the Filters column, you can determine the records in your database to include. The records to include must also meet the criteria you selected on all summary tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. For example, you have a Filters column selection “Campaign”. In the Include column, you determine which campaign records to include in the summary results. You select All Records. Gifts to all campaign records that meet the criteria specified on the summary tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

Note: If you select All Records, records may be eliminated by other criteria. For example, you may exclude deceased constituents by leaving the Deceased constituents checkbox in the Include these Constituents frame unmarked.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. If you choose Selected in the Include column, binoculars appear in the Selected Filters column. Click the binoculars to open the Selected screen. From the Selected screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all summary criteria.

Gift Types Tab

From the Gift Types tab you can select the gift types to include in the summary. You can use the arrow buttons to move all the types to include from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

Exclude zero amount gifts checkbox. If you leave the Exclude zero amount gifts checkbox marked, the summary does not include gifts with an amount of zero or an amount adjusted down to zero.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock was sold as the gift date.
Use sale amount for sold stock/property checkbox. If you mark the **Use sale amount for sold stock/property** checkbox, the sale amount of the stock appears in the summary. Also, the **Subtract broker fee from sold stock/property** checkbox is enabled.

Subtract broker fee from sold stock/property checkbox. If you mark the **Subtract broker fee from sold stock/property** checkbox, the broker fee is subtracted from the sale amount of the stock recorded in the sale of stock record. The checkbox defaults to unmarked unless you mark the **Use sale amount for sold stock/property** checkbox.

Use gift balance instead of gift amount checkbox. The **Use gift balance instead of gift amount** checkbox defaults to marked. If you select **Recurring Gift** in Gift Types, you see the balance remaining (unpaid or partially paid) on a scheduled recurring gift payment. If you select Master on the General tab, you see the balance remaining on a pledge. If you select Installment on the General tab, you see the balance remaining on a pledge installment.

Warning: If you leave the **Calculate gift balance based on selected date range, campaign, fund and appeal** checkbox unmarked, the true balance of the gift appears.

Calculate gift balance based on selected date range, campaign, fund and appeal checkbox. If you mark the **Calculate gift balance based on selected date range, campaign, fund and appeal** checkbox, the report bases the balance of the pledge on the date criteria selected on the General tab and criteria selected on the Filters tab.

Attributes Tab

From the Attributes tab, you can further limit the records to include in a summary by including or excluding records with certain attributes. Attributes are bits of useful information attached to records. For example, you may have the attribute category *Interests* with entries for Golf, Tennis, and Boating. From the Attributes tab, you can include constituents who play tennis in your summary. The Attributes tab is divided into two grids: Include Records with these Attributes and Exclude Records with these Attributes.
Include Records with these Attributes checkbox. Mark this checkbox to enable the Include Records with these Attributes grid. The records you select from the grid which meet all summary criteria appear in the summary results.

Include Records with these Attributes grid. This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to include records with specific attributes, you can limit the records included in the summary.

Record Type column. Click in the Record Type column to enter or select a specific record type. For a fund Goal Summary, you can select constituent, fund, or gift records. Once you select a type of record, you can choose an attribute associated with the record.

Note: You can select as many record types and categories as you want in the attributes selection grid.

Category column. Click in the Category column to enter or select an attribute category for a specific record type. The categories available correspond to the record type you select in the Record Type column. The category you select determines the entries available in the Description column. For example, you select to include gift records with a certain attribute. From the Category column, you can select the attribute category to include, such as “Deposit Date”. Gift records with the deposit date you specify in the Description column, that meet all summary criteria, appear in the summary results.

Description column. Click in the Description column to enter or select an attribute category description. An attribute category is a broader heading under which you group more specific information. For example, you may have a constituent attribute category of Special Mailing Types. In this category, you may have the descriptions Do Not Mail and One Solicitation Per Year.

Short Desc column. The Short Desc column contains the abbreviation entered for an attribute description.

Exclude Records with these Attributes checkbox. Mark this checkbox to enable the Exclude Records with these Attributes grid. Records with the attributes you select from the grid do not appear in the summary results.

Exclude Records with these Attributes grid. This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to exclude records with specific attributes, you can limit the records included in the summary.

Record Type column. Click in the Record Type column to enter or select a specific record type. For a fund Goal Summary, you can select constituent, fund, or gift records. Once you select a type of record, you can choose an attribute associated with the record.

Category column. Click in the Category column to enter or select an attribute category for a specific record type. The categories available correspond to the record type you select in the Record Type column. The category you select determines the entries available in the Description column. For example, you select to exclude constituent records with a certain attribute. From the Category column, you can select the attribute category to exclude, such as “Committees”. Constituents who are members of the committee you select in the Description column are excluded from the summary results.

Description column. Click in the Description column to enter or select a category description. An attribute category is a broader heading under which you group more specific information. For example, you may have a gift attribute category of Donor Designation to indicate the donor wants your organization to use the gift to purchase specific items. In this category, you may have the descriptions Hospital Bed, Computers, and Clothing.

Short Desc column. The Short Desc column contains the abbreviation entered for an attribute description.
Graph Tab

From the Graph tab, you can select a graph view of the summary results. You can select a graph type and the summary information to graph. You can also select additional information to display with the graph, such as a legend, values, or a grid line. You can determine if the graph appears with the summary text, or you can select to view only the graph in the results.

Graph Type. You can select **Graph Type** to choose a bar, pie, line, or area graph of the information. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. From the Available graph types box, select the graph you want to use. Click the selections in the **Graph Type Options** to determine the appearance of the graph type you selected. The sample display to the right of **Graph Type Options** shows how your graph will appear in the summary.

Data source. Select **Data Source** to select the information to include in the graph. The selections available are determined by the summary type. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. In the Rows to graph field, select the summary rows to include in the graph. In the **Columns to Include** box, mark the columns you want to include in the graph. The sample display to the right of the **Columns to Include** box changes to include information for each column you mark.

Detail. To name your graph and further define its appearance, select **Detail**. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. You can enter a **Chart Title** and **Subtitle**, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. You can mark the **Show legend** checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark **Show data values** to display values for each graph section. For bar, area, and line graphs, you can mark **Show gridlines** to display the x axis and the y axis of the graph.

Location. Select **Location** to determine where a graph appears in the summary. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results.
Format Tab

From the Format tab, you can further define the appearance of the summary results. You can create headings, page footers, and report footers. You can select to print the criteria used to create the summary, and you can determine the format of names and currency amounts included in the results. The following format types appear in a box on the left of the screen: Headsings, Criteria, Page Footer, Report Footer, Miscellaneous, and Color scheme. When you select a format type, the right side of the screen changes accordingly. For example, if you select Criteria, the selections on the Format tab change to include the parameters available for Criteria.

**Headings.** From the Heading Format frame, you can enter and select the alignment for a title and a subtitle for the summary. Mark the Print Page Number in Heading checkbox to enable the Format and Align fields in the Print Page Number in Heading frame. In this frame, you can select the numbering format and alignment of page numbers. Mark the Print Report Date in Heading checkbox to enable the Format and Align fields in the Print Report Date in Heading frame. You can select the date format and alignment of the heading report date in this frame. Mark the Print Organization Name in Header checkbox for your organization’s name to appear in the header. Mark the Print report heading on each page checkbox for the heading to appear on each page of the summary. If you leave the checkbox unmarked, the heading prints only on the first page.

**Criteria.** You can easily keep track of the criteria you selected from the parameter file tabs by printing this information with the summary results. Mark the Print Report Criteria checkbox to enable the Print Report Criteria frame. From the Criteria to print box, mark the selections you want to print. All checkboxes are marked by default. To exclude criteria, unmark each checkbox you do not want to include. The summary type determines the criteria selections available in the Criteria to print box. From the Include on field, select A separate page to include the criteria list separately or First page of report to include the list with the summary results.

**Page Footer.** From the Page Footer Text frame, enter text in the Text box, up to 80 characters, to print at the foot of each page of the summary. From the Align field, select a page alignment for the footer. Mark the Print Page Number in Footer checkbox to enable the Format and Align fields in the Print Page Number in Footer frame. You can select the numbering format and alignment of page numbers. Mark the Print Report Date in Footer checkbox to enable the Format and Align fields in the Print Report Date in Footer frame. You can select the date format and alignment of the footer report date.
Report Footer. You can enter additional text to appear at the end of a summary in the Text box of the Report Footer Text frame. You can also select the alignment of the text in the footer. In the Align field, select a page alignment for the footer.

Miscellaneous. You can use Miscellaneous to select amount display options and page orientation for a summary. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears. In the Negative amount format field, you can select to print negative amounts in parentheses or with a minus sign. In the Report Orientation frame, mark Landscape or Portrait to determine the orientation of the summary on the page.

Color scheme. You can use Color Scheme to apply colors to the headings in the summary. Mark the Apply a Color Scheme checkbox to enable the Apply a Color Scheme frame. To change a color on the report, click the color box corresponding to the selection you want to change. The Color screen appears with a palette for you to select a color. Mark Column heading back color to select a color for the heading background. Mark Column heading fore color to select a color for the heading font. The Group heading back color checkbox changes the background color of each group heading in the summary. You can select a color for the group heading font by marking Group heading fore color. Click Reset to System Defaults to display program settings for color scheme.

Creating a Goal Summary for a fund

You can create a Goal Summary to view information on the progress of your organization’s funds.

Scenario: You want to view information on your organization’s Building Fund so you can determine the fund’s progress. You can create a Goal Summary to see the amount contributed to this fund and the amount your organization has spent organizing the fund. The Goal Summary includes the difference between the amount received and the amount spent, so you can determine the current success of the Building Fund.

1. From the Raiser’s Edge bar, select Records. The Records page appears.
2. Click the **Funds** link. The Funds page appears.

3. Enter “Building” in the **Quick Find** field. For information about opening a fund record, see the *Campaigns, Funds, & Appeals Data Entry Guide*.

4. Click the binoculars. The Building Fund record appears.

**Note:** If you selected a default parameter file for the Goal Summary, the parameter file you selected appears instead of the Select a Parameter File screen.
5. From the View menu, select Summaries, Goal Summary. The Select a Parameter File screen appears.


7. From the Include Gifts with these Dates frame, select “Gift Date” in the Date to use field.
8. From the Date field, select “Include all dates”.
9. In the Soft Credit Gifts To frame, mark Donor.
10. In the Credit Matching Gifts To frame, mark Donor.
11. Mark the Create output query checkbox.
12. In the Include these Constituents frame, mark all checkboxes.
13. Click **Next**. The Filters tab appears.

14. In the **Include** column, select “All” for each entry in the **Filters** column.

15. Click **Next**. The Gift Types tab appears.
16. Click **Load All Defaults**. The following confirmation message appears.

![Confirmation Message]

17. Click **Yes**. All default gift types appear in the **Include these Gift Types** box.

18. Select the Format tab.

![Format Tab]

19. From the **Heading Format** frame, enter “Building Fund Goal Summary” in the **Title** field.

20. From the menu bar, select **File, Save**. The Save Report As screen appears.

![Save Report As]


22. In the **Description** field, enter “Includes all gift types and all gift dates. Includes constituents who are inactive, deceased, or have no valid address.”

23. Mark the **Other users may run this Report** checkbox.

24. Click **Save**. Once you save the parameter file, Building Fund Goal Summary appears in the list of available parameter files on the Select a Parameter File screen.
25. Click **Preview**. The Save Static Query screen appears. Because you marked the **Create output query** checkbox on the New Fund Goal Summary General tab, the program creates a static query containing the records included in the summary.

![Save Static Query dialog box](image)

26. In the **Query name** field, enter “Building Fund Goal Summary”.

27. In the **Description** field, enter “Includes all campaign and appeal records, constituent codes, and gift solicitors associated with the Building Fund.”

28. Mark the **Other users may execute this query** checkbox.

29. Click **OK**. The Goal Summary appears.

![New Fund Goal Summary](image)
# Appeal Summaries

## Accessing Appeal Summaries

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Appeal Summary</td>
<td>164</td>
</tr>
<tr>
<td>Summary Filters Screen</td>
<td>164</td>
</tr>
<tr>
<td>- General Tab</td>
<td>165</td>
</tr>
<tr>
<td>- Filters Tab</td>
<td>166</td>
</tr>
<tr>
<td>- Gift Types Tab</td>
<td>167</td>
</tr>
<tr>
<td>- Format Tab</td>
<td>168</td>
</tr>
<tr>
<td>Customize Giving Breakdown Tabs</td>
<td>169</td>
</tr>
<tr>
<td>Goal Summary</td>
<td>182</td>
</tr>
<tr>
<td>Parameter File Screen</td>
<td>182</td>
</tr>
<tr>
<td>- General Tab</td>
<td>184</td>
</tr>
<tr>
<td>- Filters Tab</td>
<td>185</td>
</tr>
<tr>
<td>- Gift Types Tab</td>
<td>186</td>
</tr>
<tr>
<td>- Attributes Tab</td>
<td>188</td>
</tr>
<tr>
<td>- Graph Tab</td>
<td>189</td>
</tr>
<tr>
<td>- Format Tab</td>
<td>189</td>
</tr>
</tbody>
</table>

## Procedures

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Accessing the Appeal Summary from the shell View menu</td>
<td>160</td>
</tr>
<tr>
<td>Accessing a summary from the View menu of an appeal record</td>
<td>162</td>
</tr>
<tr>
<td>Creating an Appeal Summary</td>
<td>176</td>
</tr>
<tr>
<td>Creating a Goal Summary for an Appeal</td>
<td>190</td>
</tr>
</tbody>
</table>
By creating an appeal summary, you can easily view specific gift information for your organization’s appeals. In *The Raiser’s Edge 7*, you can create an Appeal Summary to view gift information, including the first, most recent, and largest gifts given to the appeal and the top contributors to the appeal. You can also view a cost analysis or giving analysis of the appeal. From the Breakdown grid, you can view different breakdowns of the summary results. By creating a Goal Summary, you can determine the success of all or selected appeals. The Goal Summary shows the overall appeal goal amount as well as the goal amounts for campaigns and funds associated with the appeal. You can compare these goal amounts to the actual amount received. You can also see the number of constituents solicited for each goal and the number of constituents who actually contributed. Finally, the Goal Summary displays the cost of the appeal divided by the amount raised to indicate the overall effectiveness of the appeal.

You can determine the specific information to include in each summary, how to arrange this information, and how to display the information. The Appeal Summary results appear on a screen with a View grid, a gift information display, a Goal panel, and a Breakdown grid. You can customize the Appeal Summary results by applying filters to the summary information from the Summary Filters screen and selecting specific breakdowns of the information in the Breakdown grid.

The Goal Summary results include information determined by your selections from a parameter file. The Goal Summary results display as a report, so you can customize the appearance of the summary. For example, you can enter a heading, apply a color scheme to the heading, and determine the summary information to print. When you create a new Goal Summary, you can select a previously created parameter file or create a new parameter file for the summary. From User Options, you can select a default parameter file for the appeal Goal Summary. If you specify a default parameter file, when you select the Goal Summary for an appeal, the program automatically calculates the results using the default parameter file.

## Accessing Appeal Summaries

From the shell View menu, you can select an Appeal Summary. Once you select this summary, the Open screen appears. You can select the appeal to view summary information for by choosing a record from the Open screen. From the View menu of an appeal record, you can select an Appeal Summary or a Goal Summary for the appeal.

- **Accessing the Appeal Summary from the View menu of the Records page**

  You can view a list of summaries from the shell View menu and select the summary you want to create. For appeals, you can select the Appeal Summary.

  1. From the shell menu bar, select **View, Summaries**.
2. From the list of available summaries, select “Appeal Summary”. The Open screen appears.

3. From the Open screen, select the appeal to include in the summary. For more information about using the Open screen, see the *Program Basics Guide*.

4. Click *Open*. The processing screen appears.

5. The Appeal Summary screen appears with the summary results.

6. From the summary toolbar, click *Close*.
Accessing a summary from the View menu of an appeal record

You can select an Appeal Summary or a Goal Summary for appeals from the View menu of an appeal record. The Goal Summary for appeals is available only from the View menu of an appeal record.

1. From the Raiser’s Edge bar, select Records. The Records page appears.

2. Click the Appeals link. The Appeals page appears.
3. Select the Walk-A-Thon appeal. For information about opening an appeal record, see the Campaigns, Funds, & Appeals Data Entry Guide.

4. From the View menu, select Summaries. The summaries available for the appeal appear.

5. Select the Appeal Summary or the Goal Summary.
Appeal Summary

You can create an Appeal Summary to quickly view gift information for a specific appeal as well as the appeal’s progress. The summary includes views of the first gift given, the most recent gift, and the largest gift given by a constituent; the number of top donors; the percentage of top donors; a cost analysis of the appeal; and a giving analysis of the appeal. For more accurate summary results, you can mark the Exclude largest gift and Exclude smallest gift checkboxes in the Giving Statistics frame. If you mark both checkboxes, the summary giving statistics are more accurate because an extremely large or small contribution does not distort the results. For example, Katherine Sinclair regularly contributes $100 to your organization, but she contributed $5,000 to your International Relief Fund. If you include the $5,000 contribution in the summary calculations, the Average Gift, Median, and Mode displays show amounts larger than Katherine usually contributes.

Note: The Mode display contains the gift amount that appears most often. If the amount of “0” appears most frequently, the Mode display is “0”. If more than one mode appears in the summary results, the Mode display reads “Multiple Modes”. If no mode appears because no gifts were contributed or no two gift amounts are the same, the Mode display reads “No Mode”.

By creating an Appeal Summary, you can view the progress of an appeal towards the overall appeal goal. You can select from five views of the information in the summary View grid: First/Latest/Greatest, Top Donors by Count, Top Donors by Percent, Cost Analysis, and Giving Analysis. You can select First/Latest/Greatest to view the first gift given to the appeal, the most recent gift, and the largest gift contributed. You can select Top Donors By Count to view a specific number of the largest donors to the appeal, or you can select Top Donors by Percent to view this donor information by percentage.

You can view a Cost Analysis of the appeal to determine the cost-effectiveness of the appeal. The Cost Analysis view provides information on each package associated with the appeal, including the cost of the package, the number of individuals solicited, and the difference between the amount spent and the amount received. Like the Cost Analysis, the Giving Analysis view provides information on each package associated with an appeal. You can see number solicited, the number who responded, and the percentage who responded to each package. From the Goal panel, you can view statistics for the appeal, including the total given, the overall goal, and the difference between these amounts.

Summary Filters Screen

Once you create an Appeal Summary, you can apply filters to the summary results from the Summary Filters screen. The selections you make on the Summary Filters screen tabs determine the summary output, and the selections are saved until you make changes to the criteria. The Summary Filters screen for an Appeal Summary contains four tabs: General, Filters, Gift Types, and Format. To access the Summary Filters screen, click Filters on the Appeal Summary toolbar.
General Tab

From the General tab, you can determine the date or date range of the gifts to include in the Fund Summary, how to distribute soft credits and matching gifts, which constituent records to include, and whether the year to report on is a calendar or fiscal year.

**Include Gifts with these Dates frame.** You can specify a date or date range to identify the gift information to include in the summary. In the **Date to use** field you can select to use either the Gift Date or Post Date. If you select Gift Date, you can view gifts given during the date range you select in the **Date** field. If you select Post Date, the summary includes all gifts posted during the date range specified in the **Date** field.

**Soft Credit Gifts To frame.** You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections only affect how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you select **Donor**, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift. Soft credit recipients entered on the Soft Credit tab of the gift record do not receive credit in the summary results.

When you mark **Soft credit recipients**, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly between the soft credit recipients. If you mark **Soft credit recipients**, the donor does not receive credit for the gift unless he is also a soft credit recipient.

When you mark **Both**, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.

**Warning:** If you select **Both** in the **Soft Credit Gifts to frame**, the gift appears twice in the summary and total gift amounts may not be accurate.

---

**Include Gifts with these Dates frame.** You can specify a date or date range to identify the gift information to include in the summary. In the **Date to use** field you can select to use either the Gift Date or Post Date. If you select Gift Date, you can view gifts given during the date range you select in the **Date** field. If you select Post Date, the summary includes all gifts posted during the date range specified in the **Date** field.

**Soft Credit Gifts To frame.** You can select how soft credits appear in summary results. The selections you make do not affect the gift record. Your selections only affect how gift amounts display in a summary. You can credit the donor, the soft credit recipients, or both.

If you select **Donor**, the donor receives full credit for the gift and the soft credit recipients receive no credit for the gift. Soft credit recipients entered on the Soft Credit tab of the gift record do not receive credit in the summary results.

When you mark **Soft credit recipients**, you can select how to divide the gift amount among the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. If you select Use distribution on gift, the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. When you select Full amount to all, each soft credit recipient receives credit for the full amount of the gift. If you select Split evenly, the full amount of the gift is divided evenly between the soft credit recipients. If you mark **Soft credit recipients**, the donor does not receive credit for the gift unless he is also a soft credit recipient.

When you mark **Both**, you need to select how to divide the gift amount among the donor and the soft credit recipients. You can select Use distribution on gift, Full amount to all, or Split evenly. When you select Use distribution on gift, the donor receives full credit for the gift and the soft credit recipients are credited with the amount specified on the Soft Credit tab of the gift record. If you select Full amount to all, the donor and each soft credit recipient receive full credit for the gift. When you select Split evenly, the amount of the gift is divided evenly among the donor and the soft credit recipients. If the donor is also a soft credit recipient, the donor is credited for the gift only once.
Credit Matching Gifts To frame. When a constituent donates a gift, a matching gift company may also donate a matching gift. When creating acknowledgement letters, you need to specify in the Credit Matching Gifts To frame whether to credit the donor, the matching gift company, or both.

When you select Donor, the donor, or employee of the matching gift company, receives credit for the matching gift. If you select MG Company, the matching gift company receives credit for the matching gift. When you select Both, both the donor and the matching gift company receive full credit for the matching gift.

Include these Constituents frame. Unless you specify otherwise, the program automatically excludes constituents marked as inactive or deceased, and constituents who do not have a valid address in your database. Mark the following checkboxes to include these constituents in your summary: Inactive constituents, Deceased constituents, and Constituents with no valid address.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average Gift, Total Gifts, Total Years, Consecutive Years, Median, and Mode may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization’s fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.

Filters Tab

From the Filters tab, you can determine the records to include in the Fund Summary. For example, you may want to include only certain appeals. You can determine which funds to include by applying a filter. The records you select must also meet the criteria selected on the other Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The grid contains three columns: Filters, Include, and Selected Filters. Selections listed in the Filters column change according to the summary you select.

Warning: You cannot change the selections in the Filters column. They are locked.

Filters column. The Filters column lists selections for which you can narrow the results of a summary. The filters available for a Campaign summary are Campaigns, Appeals, Constituent Codes, and Gift Solicitors.
Include column. For each selection in the Filters column, you can determine the records in your database to include. The records to include must also meet the criteria you selected on all summary tabs. In the Include column, you can select to include all records or selected records. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. For example, you have a Filters column selection “campaign”. In the Include column, you determine which campaign records to include in the summary results. You select All Records. Gifts to all campaign records that meet the criteria specified on the summary tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

Note: If you select All Records, records may be eliminated by other criteria. For example, you may exclude deceased constituents by leaving the Deceased constituents checkbox in the Include these Constituents frame unmarked.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all the summary’s criteria.

Gift Types Tab

On the Gift Types tab you can select the gift types to include in the summary. For example, you may only want to view information on cash gifts contributed to your organization. You can use the Gift Types tab to include only cash gifts in the summary results.

Gift Types box. The Gift Types box contains all the gift types available in The Raiser’s Edge. You can use the arrow keys to move all types to include from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

Include these Gift Types box. The Include these Gift Types box contains the gift types that must be present on a gift record for the gift to be included in the summary results. Highlight a gift type in the Gift Types box and click the right arrow to move it to the Include these Gift Types box. If you do not move any gift type to the Include these Gift Types box, the program does not include any gift information in the summary.
Note: If you select to include all gift types in the summary results, gifts written off do not appear in the View grid results or the summary giving statistics display. Write-offs do appear in the Breakdown grid results.

Load All Defaults button. You can click Load All Defaults to move all gift types in the Gift Types box to the Include these Gift Types box and to mark the default checkboxes Exclude zero amount gifts and Use gift balance instead of gift amount.

Exclude zero amount gifts checkbox. If you leave the Exclude zero amount gifts checkbox marked, the summary does not include gifts with an amount of zero or an amount adjusted down to zero. For more information about adjusting a gift, see the Gift Record chapter in the Gift Records Guide.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock or property was sold as the gift date. If the sale date does not fall within the date range specified in the Include Gifts with these Dates frame on the General tab, the gift is not included in the summary.

Use sale amount for sold stock/property checkbox. If you mark the Use sale amount for sold stock/property checkbox, the sale amount of the stock appears in the summary and the Subtract broker fee from sold stock/property checkbox is enabled.

Subtract broker fee from sold stock/property checkbox. When you mark the Use sale amount for sold stock/property checkbox, the Subtract broker fee from sold stock/property checkbox is enabled. If you mark the Subtract broker fee from sold stock/property checkbox, the broker fees are subtracted from the sale amount of the stock recorded in the sale of stock record. For example, the gift amount for a sold stock/property gift is $1,000 and the broker fees for the sale are $100. Once you mark the Subtract broker fee from sold stock/property checkbox, a gift amount of $900 appears in the summary. If you do not mark this checkbox, a gift amount of $1,000 appears.

Use gift balance instead of gift amount checkbox. When you mark the Use gift balance instead of gift amount checkbox, the remaining balance for a pledge gift appears in the summary instead of the total gift amount. For example, a constituent, who made a pledge of $100 to your organization, has paid $30 toward the pledge. If you mark the Use gift balance instead of gift amount checkbox, a gift amount of $70 appears in the summary.

Warning: If you leave the Calculate gift balance based on selected date range, campaign, fund and appeal checkbox unmarked, the true balance of the gift appears.

Calculate gift balance based on selected date range, campaign, fund and appeal checkbox. For pledges and recurring gifts, the gift amount can be based on the information entered on the Filters tab and the Include Gifts with these Dates frame on the General tab. If you mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, any portion of the gift amount that is not included in the dates selected in the Include Gifts with these Dates range or the filter criteria entered on the Filters tab is not included in the exported gift amount. For example, you want to create a Gift Summary for Earl Hunter. Earl donated a $100 pledge gift that was evenly split between the 2000 Annual Fund and the 2000 Membership Fund. If you select 2000 Annual Fund in the Selected Filters column on the summary Filters tab, then mark the Calculate gift balance based on date range, campaign, fund, and appeal checkbox, a gift amount of $50 appears in the summary grid. If you do not mark this checkbox, a gift amount of $100 is exported for this pledge gift.

Format Tab

You can use the Format tab to select amount display options for your Fund Summary. The Sample Display changes according to your selections in the Amount Display Options frame.
Amount Display Options frame. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears.

Show currency character checkbox. Mark Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.

Show 1000's separator checkbox. Mark Show 1000's separator to print a character (based on Windows settings) as the thousands separator.

Show decimals checkbox. Mark Show decimals if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers will be rounded.

Show percent sign checkbox. Mark Show percent sign to print the percent sign (%) wherever a percent field appears in the summary.

Show blanks instead of zero amounts checkbox. Mark Show blanks instead of zero amounts to leave a blank in place of amount fields which are zero.

Negative amount format field. You can select to print negative amounts in parentheses or with a minus sign.

Customize Giving Breakdown Tabs

After you select the information to include from the Filters screen tabs, you can click Finish to generate a summary. The summary results appear in a View grid and a Breakdown grid. You can customize the information in the Breakdown grid by selecting different views of the information. Click Customize to open the Customize Giving Breakdown screen. From this screen, you can select additional filters and format options for the results in the Breakdown grid. The tabs and selections on the Customize Giving Breakdown screen change according to the breakdown selected. In the Breakdown field on the Summary screen, you can select from the following breakdown views: Calendar Year, Campaign, Fiscal Year, Fund, Gift Type, Package, or Solicitor.
# Calendar Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of the calendar year in the <strong>Display</strong> field. For example, you can display only the year or you can display the month and year. In the <strong>No. Years to report</strong> field, you can determine the number of years to display in the <strong>Breakdown</strong> grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the <strong>Display years</strong> option <strong>Latest year to earliest year</strong> or <strong>Earliest year to latest year</strong> to arrange the order of the <strong>Breakdown</strong> grid results.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the <strong>Graph</strong> tab, you can select a graph view of the <strong>Breakdown</strong> grid information to appear in place of the grid. Mark <strong>Grid View</strong> or <strong>Graph View</strong> to determine the default view for the breakdown you selected. You can select <strong>Graph Type</strong> to choose a bar, pie, line, or area graph of the information. Click the selections in <strong>Graph Type Options</strong> to determine the appearance of the graph type you select. The sample display to the right of <strong>Graph Type Options</strong> shows how the graph appears in the summary. Select <strong>Data Source</strong> to determine the information from the <strong>Breakdown</strong> grid to include in the graph. In the <strong>Columns to Include</strong> box, mark the columns that contain information you want to include in the graph. The sample display to the right of the <strong>Columns to Include</strong> box changes to include information for each column you mark. To name your graph and further define the appearance, select <strong>Detail</strong>. You can enter a <strong>Chart Title</strong> and <strong>Subtitle</strong>, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the <strong>Show legend</strong> checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark <strong>Show data values</strong> to display values for each graph section. For bar, area, and line graphs, you can mark <strong>Show gridlines</strong> to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>

## Campaign

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for campaigns from the <strong>Breakdown by Campaign</strong> frame. Mark the <strong>ID</strong>, <strong>Description</strong>, or <strong>Category</strong> option to determine how campaigns appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the <strong>Filters</strong> tab, you can select the campaigns to include in the summary results. If you select All in the <strong>Include</strong> column, information for all campaigns that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the <strong>Include</strong> column, the <strong>Selected Filters</strong> column is enabled and you can select specific campaigns to appear in the summary results. Click the binoculars to access the Select Campaigns screen. Move the campaigns to include in the summary results to the <strong>Include these Campaigns</strong> box.</td>
</tr>
</tbody>
</table>
### Fiscal Year Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format of your organization's fiscal year in the <strong>Display</strong> field. For example, you can display only the year or you can display the month and year. In the <strong>No. Years to report</strong> field, you can determine the number of years to display in the <strong>Breakdown</strong> grid. Each grid row shows information for one year. The number of years you select always includes the current year. Mark the <strong>Display years</strong> option <strong>Latest year to earliest year</strong> or <strong>Earliest year to latest year</strong> to arrange the order of the <strong>Breakdown</strong> grid results.</td>
</tr>
</tbody>
</table>
Graph

From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.

Fund Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for funds from the Breakdown by Funds frame. Mark the ID, Description, or Category option to determine how funds appear in the summary results.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the funds to include in the summary results. If you select All in the Include column, information for all funds that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled and you can select specific funds to appear in the summary results. Click the binoculars to access the Select Funds screen. Move the funds to include in the summary results to the Include these Funds box.</td>
</tr>
</tbody>
</table>
### Gift Type Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>From the General tab, you can select the types of gifts to include in the summary results. The Gift Types box contains all gift types available in <em>The Raiser’s Edge</em>. You can use the arrow keys to move gift types to include in the summary from the Gift Types box to the Include these Gift Types box. If you click <strong>Load All Defaults</strong>, the default gift types move to the Include these Gift Types box.</td>
</tr>
</tbody>
</table>
### Package Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for appeal packages from the Breakdown by Package frame. Mark the ID, Description, or Category option to determine how packages appear in the summary results.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the Breakdown grid information to appear in place of the grid. Mark Grid View or Graph View to determine the default view for the breakdown you selected. You can select Graph Type to choose a bar, pie, line, or area graph of the information. Click the selections in Graph Type Options to determine the appearance of the graph type you select. The sample display to the right of Graph Type Options shows how the graph appears in the summary. Select Data Source to determine the information from the Breakdown grid to include in the graph. In the Columns to Include box, mark the columns that contain information you want to include in the graph. The sample display to the right of the Columns to Include box changes to include information for each column you mark. To name your graph and further define the appearance, select Detail. You can enter a Chart Title and Subtitle, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the Show legend checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark Show data values to display values for each graph section. For bar, area, and line graphs, you can mark Show gridlines to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>
Solicitor Breakdown

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>You can determine the display format for gift solicitor names from the <strong>Breakdown by: Solicitor</strong> frame. From the <strong>Display</strong> field, select Last name, First name; First name Last name; or Constituent ID.</td>
</tr>
<tr>
<td>Filters</td>
<td>From the Filters tab, you can select the gift solicitors to include in the summary results. If you select All in the <strong>Include</strong> column, information for all gift solicitors that meet the criteria selected on the Summary Filters screen tabs appear in the summary results. If you choose Selected in the <strong>Include</strong> column, the <strong>Selected Filters</strong> column is enabled and you can select the gift solicitors to appear in the summary results. Click the binoculars to access the Select Gift Solicitors screen. Enter a solicitor in the <strong>Gift Solicitors</strong> grid or click the binoculars to search for a specific solicitor in your database.</td>
</tr>
<tr>
<td>Graph</td>
<td>From the Graph tab, you can select a graph view of the <strong>Breakdown</strong> grid information to appear in place of the grid. Mark <strong>Grid View</strong> or <strong>Graph View</strong> to determine the default view for the breakdown you selected. You can select <strong>Graph Type</strong> to choose a bar, pie, line, or area graph of the information. Click the selections in <strong>Graph Type Options</strong> to determine the appearance of the graph type you select. The sample display to the right of <strong>Graph Type Options</strong> shows how the graph appears in the summary. Select <strong>Data Source</strong> to determine the information from the <strong>Breakdown</strong> grid to include in the graph. In the <strong>Columns to Include</strong> box, mark the columns that contain information you want to include in the graph. The sample display to the right of the <strong>Columns to Include</strong> box changes to include information for each column you mark. To name your graph and further define the appearance, select <strong>Detail</strong>. You can enter a <strong>Chart Title</strong> and <strong>Subtitle</strong>, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. Mark the <strong>Show legend</strong> checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark <strong>Show data values</strong> to display values for each graph section. For bar, area, and line graphs, you can mark <strong>Show gridlines</strong> to display the X-axis and the Y-axis of the graph.</td>
</tr>
</tbody>
</table>
Creating an Appeal Summary

You can create an appeal summary to view information on the progress of your organization’s appeals.

**Scenario:** You recently created an Internet appeal to encourage visitors to your organization’s web site to contribute gifts and to allow your constituents to e-mail pledge forms to your organization. You want to view the response to this new appeal and see the amount of contributions made so far. You can create an Appeal Summary to view the constituents who contributed and the total amount received.

1. From the Raiser’s Edge bar, select Records. The Records page appears.

2. Enter “Internet” in the Quick Find field. For information about opening an appeal record, see the Campaigns, Funds, & Appeals Data Entry Guide.
3. Click the binoculars. The Internet/Web Site record appears.

Note: The summary results that appear are based on the information selected when the summary was last run.

4. From the View menu, select Summaries, Appeal Summary. The Appeal Summary screen appears.
5. From the Appeal Summary toolbar, click Filters. The Summary Filters screen appears.

![Summary Filters for Internet/Web Site Solicitations](image)

6. From the General tab, select “Gift Date” in the Date to Use field of the Include Gifts with these Dates frame.

7. In the Date field, select “Include all dates”.

8. In the Soft Credit Gifts To frame, mark Donor.

9. In the Credit Matching Gifts To frame, mark Donor.

10. In the Include these Constituents frame, mark all checkboxes.

11. In the Year to Use field, select “Calendar Year”.

12. Click Next. The Filters tab appears.

![Summary Filters for Internet/Web Site Solicitations](image)

13. In the Include column, select “All” for each entry in the Filters column.
14. Click Next. The Gift Types tab appears.

15. Click Load All Defaults. The following confirmation message appears.

16. Click Yes. All default gift types appear in the Include these Gift Types box.

17. Click Next. The Format tab appears.

18. In the Amount Display Options frame, mark all checkboxes.

19. In the Negative amount format field, select “-1234.56”.
20. Click **Finish**. The Appeal Summary screen appears.

21. From the **View** field, select “Top Donors by Count”. The program recalculates the results.

22. Mark the **Exclude largest gift** and **Exclude smallest gift** checkboxes. The program recalculates the results.

23. From the **Breakdown** field, select “Gift Type”. The program recalculates the results.
24. Click **Customize**. The Customize Giving Breakdown screen appears.

![Customize Giving Breakdown screen](image)

25. Click **Load All Defaults**. The following confirmation message appears.

![Confirmation message](image)

26. Click **Yes**. All default gift types appear in the **Include these Gift Types** box. The Gift Type breakdown results include all gift types contributed to the Internet/Web Site appeal.

**Note:** You can mark the **Exclude largest gift** and **Exclude smallest gift** checkboxes to prevent an extremely large or small contribution from distorting the summary giving statistics results.

27. Click **Finish**. The program recalculates the results.

![Summary for INTERNET, Internet/Web Site Solicitations](image)
Appeal Goal Summary

The Goal Summary provides a view of the overall appeal goal and the campaign and fund goals associated with the appeal. You can easily see the total amount raised for each goal, and the difference between the goal and the amount received is presented as a dollar amount and as a percentage. You can also view the number of constituents who were solicited for an appeal, and the number who actually contributed. The cost of the appeal divided by the amount raised indicates the overall effectiveness of your appeal. This summary appears in report format.

Parameter File Screen

The Goal Summary results include information determined by your selections from a parameter file. The parameter file screen contains the following tabs: General, Filters, Gift Types, Attributes, Graph and Format. Because the Goal Summary results display as a report, you can customize the appearance of the summary. For example, you can enter a heading, apply a color scheme to the heading, and determine the summary information to print. You can save the parameter file and enter a name and a description of the file contents. When you create a Goal Summary, you can select a previously created parameter file for the summary or create a new parameter file. If you have the proper security rights, you can select a default parameter file for your campaign Goal Summary.

General Tab

From the General tab, you can determine which records to include, the date or date range of the gifts to include in a summary, how to distribute soft credits and matching gifts, which constituent records to include, and whether the year to report on is a calendar or fiscal year.

Note: To use Selected Records, you must create a query of records first. For information about creating and saving a query, see the Query & Export Guide.
Include display. The Include display automatically shows the campaign record you have open. If you want to base the summary on different records, click Include to select All Records, Selected Records, or One Record for your summary. If you select All Records, the summary includes each record in your database that meets all summary’s criteria. For the program to consider records already saved as a query, click Selected Records. From the search screen, you can select the query to use. To base the summary on only one record, select One Record. You can search for and select the record to use.

Include Gifts with these Dates frame. You can specify a date or date range to identify the gift information to include in the summary. In the Date to use field you can select to use either the Gift Date or Post Date. If you select Gift Date, you can view gifts given during the date range you select in the Date field. If you select Post Date, the summary includes all gifts posted during the date range specified in the Date field.

Soft Credit Gifts To frame. You can select how soft credits appear in the summary results. To credit the donor for the entire amount of the gift, select Donor. To credit the entire amount to constituents who received a soft credit for the gift, select Soft credit recipients. To credit both the donor and the soft credit recipients, select Both. If you mark Soft credit recipients or Both, you can select Use distribution on gift, Full amount to all, or Split evenly to determine how the soft credit is distributed.

Credit Matching Gifts To frame. You can select how to credit matching gifts in the summary. To credit the donor for the entire amount of the matching gift, select Donor. To credit the company which donated the matching gift for the entire amount, select MG Company. To credit both the donor and the company with the matching gift, select Both.

Create output query checkbox. Mark the Create output query checkbox to generate an output query of the records included in the summary. You can use the output query for other tasks, such as creating reports or mailings.

Include these Constituents frame. Unless you specify otherwise, the program automatically excludes constituents marked as inactive or deceased, and constituents who do not have a valid address in your database. Mark the following checkboxes to include these constituents in your summary: Inactive constituents, Deceased constituents, and Constituents with no valid address.

Year to use field. You can select Calendar or Fiscal to define a year. The type of year you select can affect the calculations which appear below the View grid. The calculation of Average Gift, Total Gifts, Total Years, Consecutive Years, Median, and Mode may change according to the year selected for the Year to use. For example, if you select Fiscal Year and your organization's fiscal year begins in July, gifts given in the preceding January through June are not included in the calculations.
From the Filters tab, you can determine which records to include in a summary. For example, you may want to include only certain funds in the Goal Summary. You can determine the funds to include by applying a filter. The records you select must also meet the criteria selected on the other Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The Filters tab grid contains three columns: Filters, Include, and Selected Filters. Selections listed in the Filters column may change, depending on the summary you select.

<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Campaigns</td>
<td>All</td>
<td>&lt;All Campaigns&gt;</td>
</tr>
<tr>
<td>Funds</td>
<td>All</td>
<td>&lt;All Funds&gt;</td>
</tr>
<tr>
<td>Appeals</td>
<td>All</td>
<td>&lt;All Appeals&gt;</td>
</tr>
<tr>
<td>Constituent Codes</td>
<td>All</td>
<td>&lt;All Constituent Codes&gt;</td>
</tr>
<tr>
<td>Gift Solicitors</td>
<td>All</td>
<td>&lt;All Gift Solicitors&gt;</td>
</tr>
</tbody>
</table>

Warning: You cannot change the selections in the Filters column.

Filters column. The Filters column lists selections for which you can narrow the results of a summary. The filters available for an appeal Goal Summary are Campaigns, Funds, Appeals, Constituent Codes, and Gift Solicitors.

Note: If you select All Records, records may be eliminated by other criteria. For example, you may exclude deceased constituents by leaving the Deceased constituents checkbox in the Include these Constituents frame unmarked.

Include column. For each selection in the Filters column, you can determine the records in your database to include. The records to include must also meet the criteria you selected on all summary tabs. If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. For example, you have a Filters column selection “Campaign”. In the Include column, you determine which campaign records to include in the summary results. You select All Records. Gifts to all campaign records that meet the criteria specified on the summary tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all the summary’s criteria.
Gift Types Tab

From the Gift Types tab you can select the gift types to include in the summary. You can use the arrow keys to move all the types to include from the Gift Types box to the Include these Gift Types box. If you click Load All Defaults, the default gift types move to the Include these Gift Types box.

Exclude zero amount gifts checkbox. If you leave the Exclude zero amount gifts checkbox marked, the summary does not include gifts with an amount of zero or an amount adjusted down to zero.

Use sale date for sold stock/property checkbox. If you mark the Use sale date for sold stock/property checkbox, the summary uses the date stock was sold as the gift date.

Use sale amount for sold stock/property checkbox. If you mark the Use sale amount for sold stock/property checkbox, the sale amount of the stock appears in the summary. Also, the Subtract broker fee from sold stock/property checkbox is enabled.

Warning: If you include both pledge and pledge payment in the Gift Types box, the gifts are double-counted in the summary results. Mark the Use gift balance instead of gift amount checkbox to view the actual gift balance.

Subtract broker fee from sold stock/property checkbox. If you mark the Subtract broker fee from sold stock/property checkbox, the broker fee is subtracted from the sale amount of the stock recorded in the sale of stock record. The checkbox defaults to unmarked unless you mark the Use sale amount for sold stock/property checkbox.

Use gift balance instead of gift amount checkbox. The Use gift balance instead of gift amount checkbox defaults to marked. If you select Recurring Gift in Gift Types, you see the balance remaining (unpaid or partially paid) on a scheduled recurring gift payment. If you select Master on the General tab, you see the balance remaining on a pledge. If you select Installment on the General tab, you see the balance remaining on a pledge installment.

Warning: If you leave the Calculate gift balance based on selected date range, campaign, fund and appeal checkbox unmarked, the true balance of the gift appears.
Calculate gift balance based on selected date range, campaign, fund and appeal checkbox. If you mark the Calculate gift balance based on selected date range, campaign, fund and appeal checkbox, the report bases the balance of the pledge on the date criteria selected on the General tab and criteria selected on the Filters tab.

Attributes Tab

From the Attributes tab, you can further limit the records to include in a summary by including or excluding records with certain attributes. Attributes are bits of useful information attached to records. For example, you may have the attribute category Interests with entries for Golf, Tennis, and Boating. From the Attributes tab, you can include constituents who play tennis in your summary. The Attributes tab is divided into two grids: Include Records with these Attributes and Exclude Records with these Attributes.

Include Records with these Attributes checkbox. Mark this checkbox to enable the Include Records with these Attributes grid. The records you select from the grid which meet all summary criteria appear in the summary results.

Include Records with these Attributes grid. This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to include records with specific attributes, you can limit the records included in the summary.

Record Type column. Click in the Record Type column to enter or select a specific record type. For an appeal Goal Summary, you can select constituent, appeal, or gift records. Once you select a type of record, you can choose an attribute associated with the record.

Note: You can select as many record types and categories as you want in the attributes selection grid.
**Category column.** Click in the Category column to enter or select an attribute category for a specific record type. The categories available correspond to the record type you select in the Record Type column. The category you select determines the entries available in the Description column. For example, you select to include gift records with a certain attribute. From the Category column, you can select the attribute category to include, such as “Deposit Date”. Gift records with the deposit date you specify in the Description column, that meet all summary criteria, appear in the summary results.

**Description column.** Click in the Description column to enter or select an attribute category description. An attribute category is a broader heading under which you group more specific information. For example, you may have a constituent attribute category of Special Mailing Types. In this category, you may have the descriptions Do Not Mail and One Solicitation Per Year.

**Short Desc column.** The Short Desc column contains the abbreviation entered for an attribute description.

**Exclude Records with these Attributes checkbox.** Mark this checkbox to enable the Exclude Records with these Attributes grid. Records with the attributes you select from the grid do not appear in the summary results.

**Exclude Records with these Attributes grid.** This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to exclude records with specific attributes, you can limit the records included in the summary.

**Record Type column.** Click in the Record Type column to enter or select a specific record type. For an appeal Goal Summary, you can select constituent, fund, or gift records. Once you select a type of record, you can choose an attribute associated with the record.

**Category column.** Click in the Category column to enter or select an attribute category for a specific record type. The categories available correspond to the record type you select in the Record Type column. The category you select determines the entries available in the Description column. For example, you select to exclude constituent records with a certain attribute. From the Category column, you can select the attribute category to exclude, such as “Committees”. Constituents who are members of the committee you select in the Description column are excluded from the summary results.

**Description column.** Click in the Description column to enter or select a category description. An attribute category is a broader heading under which you group more specific information. For example, you may have a gift attribute category of Donor Designation to indicate the donor wants your organization to use the gift to purchase specific items. In this category, you may have the descriptions Hospital Bed, Computers, and Clothing.

**Short Desc column.** The Short Desc column contains the abbreviation entered for an attribute description.
Graph Tab

From the Graph tab, you can select a graph view of the summary results. You can select a graph type and the summary information to graph. You can also select additional information to display with the graph, such as a legend, values, or a grid line. You can determine if the graph appears with the summary text, or you can select to view only the graph in the results.

**Graph Type.** You can select **Graph Type** to choose a bar, pie, line, or area graph of the information. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. From the Available graph types box, select the graph you want to use. Click the selections in the **Graph Type Options** to determine the appearance of the graph type you selected. The sample display to the right of **Graph Type Options** shows how your graph will appear in the summary.

**Data source.** Select **Data Source** to select the information to include in the graph. The selections available are determined by the summary type. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. In the Rows to graph field, select the summary rows to include in the graph. In the **Columns to Include** box, mark the columns you want to include in the graph. The sample display to the right of the **Columns to Include** box changes to include information for each column you mark.

**Detail.** To name your graph and further define its appearance, select **Detail.** From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results. You can enter a **Chart Title** and **Subtitle**, and you can enter an X-axis and Y-axis title to easily identify specific information in the graph. You can mark the **Show legend** checkbox to include a list of column names and their corresponding colors in the graph with the summary results. Mark **Show data values** to display values for each graph section. For bar, area, and line graphs, you can mark **Show gridlines** to display the x axis and the y axis of the graph.

**Location.** Select **Location** to determine where a graph appears in the summary. From Select output, mark Report only, Graph only, or Report and graph, to determine if the graph appears in the summary results.
Format Tab

From the Format tab, you can further define the appearance of the summary results. You can create headings, page footers, and report footers. You can select to print the criteria used to create the summary, and you can determine the format of names and currency amounts included in the results. The following format types appear in a box on the left of the screen: **Headings**, **Criteria**, **Page Footer**, **Report Footer**, **Miscellaneous**, and **Color scheme**. When you select a format type, the right side of the screen changes accordingly. For example, if you select **Criteria**, the selections on the Format tab change to include the parameters available for **Criteria**.

Headings. From the **Heading Format** frame, you can enter and select the alignment for a title and a subtitle for the summary. Mark the **Print Page Number in Heading** checkbox to enable the **Format** and **Align** fields in the **Print Page Number in Heading** frame. In this frame, you can select the numbering format and alignment of page numbers. Mark the **Print Report Date in Heading** checkbox to enable the **Format** and **Align** fields in the **Print Report Date in Heading** frame. You can select the date format and alignment of the heading report date in this frame. Mark the **Print Organization Name in Header** checkbox for your organization’s name to appear in the header. Mark the **Print report heading on each page** checkbox for the heading to appear on each page of the summary. If you leave the checkbox unmarked, the heading prints only on the first page.

Criteria. You can easily keep track of the criteria you selected from the parameter file tabs by printing this information with the summary results. Mark the **Print Report Criteria** checkbox to enable the **Print Report Criteria** frame. From the **Criteria to print** box, mark the selections you want to print. All checkboxes are marked by default. To exclude criteria, unmark each checkbox you do not want to include. The summary type determines the criteria selections available in the **Criteria to print** box. From the **Include on** field, select **A separate page** to include the criteria list separately or **First page of report** to include the list with the summary results.

Page Footer. From the **Page Footer Text** frame, enter text in the **Text** box, up to 80 characters, to print at the foot of each page of the summary. From the **Align** field, select a page alignment for the footer. Mark the **Print Page Number in Footer** checkbox to enable the **Format** and **Align** fields in the **Print Page Number in Footer** frame. You can select the numbering format and alignment of page numbers. Mark the **Print Report Date in Footer** checkbox to enable the **Format** and **Align** fields in the **Print Report Date in Footer** frame. You can select the date format and alignment of the footer report date.
Report Footer. You can enter additional text to appear at the end of a summary in the Text box of the Report Footer Text frame. You can also select the alignment of the text in the footer. In the Align field, select a page alignment for the footer.

Miscellaneous. You can use Miscellaneous to select amount display options and page orientation for a summary. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears. In the Negative amount format field, you can select to print negative amounts in parentheses or with a minus sign. In the Report Orientation frame, mark Landscape or Portrait to determine the orientation of the summary on the page.

Color scheme. You can use Color Scheme to apply colors to the headings in the summary. Mark the Apply a Color Scheme checkbox to enable the Apply a Color Scheme frame. To change a color on the report, click the color box corresponding to the selection you want to change. The Color screen appears with a palette for you to select a color. Mark Column heading back color to select a color for the heading background. Mark Column heading fore color to select a color for the heading font. The Group heading back color checkbox changes the background color of each group heading in the summary. You can select a color for the group heading font by marking Group heading fore color. Click Reset to System Defaults to display program settings for color scheme.

Creating a Goal Summary for an Appeal

You can create a Goal Summary to view information on the progress of your organization’s appeals.

Scenario: Your organization’s Annual Exhibit appeal recently ended, and you want to determine the success of this appeal. You can create a Goal Summary to see the amount contributed to the appeal and the amount your organization spent organizing the appeal. The Goal Summary includes the difference between the amount received and the amount spent, so you can easily determine the success of the Annual Exhibit.

1. From the Raiser’s Edge bar, select Records. The Records page appears.
2. Click the **Appeals** link. The Appeals page appears.

3. Enter “Annual Exhibit” in the **Quick Find** field. For information about opening a fund record, see the *Campaigns, Funds, & Appeals Data Entry Guide*.

4. Click the binoculars. The Annual Exhibit record appears.

**Note:** If you selected a default parameter file for the Goal Summary, the parameter file you selected appears instead of the Select a Parameter File screen.
5. From the **View** menu, select **Summaries, Goal Summary**. The Select a Parameter File screen appears.

6. Click **Add New**. The New Appeal Goal Summary screen appears.

7. From the **Include Gifts with these Dates** frame, select “Gift Date” in the **Date to use** field.

8. From the **Date** field, select “Include all dates”.

9. In the **Soft Credit Gifts To** frame, mark **Donor**.

10. In the **Credit Matching Gifts To** frame, mark **Donor**.

11. Mark the **Create output query** checkbox.

12. In the **Include these Constituents** frame, mark all checkboxes.
13. Click **Next**. The Filters tab appears.

14. In the **Include** column, select “All” for each entry in the **Filters** column.

15. Click **Next**. The Gift Types tab appears.
16. Click **Load All Defaults**. The following confirmation message appears.

![Confirmation Message]

17. Click **Yes**. All default gift types appear in the **Include these Gift Types** box.

18. Select the Format tab.

19. From the **Heading Format** frame, enter “Annual Exhibit Goal Summary” in the **Title** field.

20. From the menu bar, select **File**, **Save**. The Save Report As screen appears.

![Save Report As]


22. In the **Description** field, enter “Includes all gift types and all gift dates. Includes constituents who are inactive, deceased, or have no valid address.”

23. Mark the **Other users may run this Report** checkbox.

24. Click **Save**. Once you save the parameter file, Building Fund Goal Summary appears in the list of available parameter files on the Select a Parameter File screen.

25. Click **Preview**. The Save Static Query screen appears. Because you marked the **Create output query** checkbox on the New Fund Goal Summary General tab, the program creates a static query containing the records included in the summary.
26. Click **Save**. Once you save the parameter file, Building Fund Goal Summary appears in the list of available parameter files on the Select a Parameter File screen.

27. Click **Preview**. The Save Static Query screen appears. Because you marked the **Create output query** checkbox on the New Fund Goal Summary General tab, the program creates a static query containing the records included in the summary.

28. In the **Query name** field, enter “Annual Exhibit Goal Summary”.

29. In the **Description** field, enter “Includes all campaign, fund, and appeal records, constituent codes, and gift solicitors associated with the Annual Exhibit appeal.”

30. Mark the **Other users may execute this** query checkbox.

31. Click **OK**. The Goal Summary appears.
Optional Module Summaries

Accessing Optional Module Summaries .......................................................... 198
Volunteer Summary ......................................................................................... 202
  General Tab .................................................................................................. 202
  Filters Tab ..................................................................................................... 202
  Hours Breakdown ......................................................................................... 204
Prospect Summary ............................................................................................ 207
  Filters Screen ............................................................................................... 208
  Show Breakdown ......................................................................................... 209
Membership Summary ..................................................................................... 209
  General Tab .................................................................................................. 210
  Filters Tab ..................................................................................................... 211
  Format Tab ................................................................................................... 212
Event Summaries ............................................................................................... 215
  Event Financial Summary ............................................................................. 216
    General Tab ............................................................................................... 217
    Filters Tab .................................................................................................. 217
    Attributes Tab ............................................................................................ 219
    Format Tab ................................................................................................ 220
    Breakdown Selection ................................................................................... 221
  Event Goal Summary ..................................................................................... 227
    General Tab ............................................................................................... 228
    Filters Tab .................................................................................................. 228
    Attributes Tab ............................................................................................ 230
    Format Tab ................................................................................................ 231

Procedures

Accessing a Volunteer, Prospect, or Membership Summary ............................ 198
Accessing an Event Summary from the shell View menu ............................... 199
Accessing an Event Summary from the View menu of an event record .......... 199
Accessing an Event Summary from the summary toolbar .............................. 200
Creating a Volunteer Summary ....................................................................... 204
Creating a Membership Summary .................................................................. 212
Creating an Event Financial Summary ............................................................ 223
Creating an Event Goal Summary .................................................................. 232
Summaries are a simple and convenient way to organize and display information in your database. With Volunteer Management, Prospect Research Management, or Membership Management, you can create summaries to track information on a constituent’s volunteer assignments, prospect information such as proposals and actions, and membership information. With Event Management, you can create a Financial Summary or a Goal Summary to view information on specific events. You can determine the information to include in each summary, how this information should be arranged, and how you want the information to appear. Because you access a summary from Records, you can quickly create a summary based on the information you are working with in a record.

Accessing Optional Module Summaries

With Volunteer Management, Prospect Research Management, Membership Management, or Event Management, you can create additional summaries. From the constituent record, you can create summaries to view volunteer, prospect, or membership information for the constituent. From the Volunteer, Prospect, or Membership tab of a constituent record, you can select Summary from the list that appears on the left of each tab. For events, you can create a Financial Summary or a Goal Summary from the event record you have open. From the Event record menu bar, select View, Summary to select the summary to create. You can also access the Financial Summary and Goal Summary for an event by clicking Summaries on the event record toolbar or by selecting View, Summaries from the shell menu bar.

- Accessing a Volunteer, Prospect, or Membership Summary
  1. From the Raiser’s Edge bar, select Records.
  2. Click the Constituents link. The Constituents page appears.
  3. Select “Susan McDonald”. For information about opening a constituent record, see the Constituent Records chapter of the Constituent Data Entry Guide.
4. Select the Volunteer tab. You can create a Volunteer summary from the Volunteer tab, a Prospect summary from the Prospect tab, and a Membership summary from the Membership tab.

5. From the list on the left, select Summary. The Volunteer summary appears to the right. You can select a Prospect summary from the Prospect tab and a Membership summary from the Membership tab by following steps 1 - 5.

- Accessing an Event Summary from the View menu of an event record
  1. On the Raiser’s Edge bar, click Records.
2. Click the **Events** link. The Events page appears.

3. Open the Volunteer Dinner - 2000 event record. For more information about opening an event record, see the *Event Management Data Entry Guide*.

4. From the **View** menu, select **Summaries**. The summaries available for an event appear.

5. Select the Financial Summary or the Goal Summary for the event.

- **Accessing an Event Summary from the summary toolbar**
  1. From the Raiser’s Edge bar, select **Records**.

2. Click the **Events** link. The Events page appears.
3. Select “CPR Training Session”. For information about opening an event record, see the *Event Management Data Entry Guide*.

4. From the summary toolbar, click **Summaries**. The event summary list appears.

5. Select the Financial Summary or the Goal Summary for the event.
Volunteer Summary

With Volunteer Management, you can create a Volunteer summary from the Volunteer tab of a constituent record. By creating a Volunteer summary, you can view information on a constituent’s volunteer assignment history. From the Assignments grid, you can see a constituent’s first and most recent volunteer assignments. You can select from several views in the Hours Breakdown grid to display the number of hours volunteered for each breakdown you select. The Value column displays the number of hours multiplied by the hourly wage assigned. The program automatically calculates this value based on the information entered in the Hourly wage field on the Time Sheet screen of the constituent’s Volunteer tab. You can select the number of years to display for each breakdown in the Number of years to show field.

Volunteer Summary Filters Screen

To access the Volunteer Job Summary screen, click Summary Filters on the summary toolbar to access the Volunteer Job Summary screen. From this screen, you can select information to include in the Assignments grid. The Volunteer Job Summary screen contains a General tab and a Filters tab. You can choose the criteria you want to apply to the summary information from each tab. Click Finish to view the summary results.

General Tab

You can select a date range for the volunteer job assignments to include in the summary.

![Volunteer Job Summary]

Include Jobs Between these Dates frame. You can specify a date or date range to identify the records to include in the summary. From the Date field, select the date or date range to use.

Filters Tab

**Warning**: You cannot change the selections in the Filters column. They are locked.
From the Filters tab, you can select the records to include in a Volunteer summary. The records you choose to include must also meet the date requirement specified on the Volunteer Job Summary General tab. You can include all records or selected records for each selection in the Filters tab grid. The grid contains three columns: Filters, Include, and Selected Filters. The following selections appear in the Filters column: Jobs, Organizations, Events, Departments, and Locations.

<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Jobs</td>
<td>All</td>
<td>&lt;All Jobs&gt;</td>
</tr>
<tr>
<td>Organizations</td>
<td>All</td>
<td>&lt;All Organizations&gt;</td>
</tr>
<tr>
<td>Events</td>
<td>All</td>
<td>&lt;All Events&gt;</td>
</tr>
<tr>
<td>Departments</td>
<td>All</td>
<td>&lt;All Departments&gt;</td>
</tr>
<tr>
<td>Locations</td>
<td>All</td>
<td>&lt;All Locations&gt;</td>
</tr>
</tbody>
</table>

Filters column. The Filters column lists selections you can use to narrow the results of the summary. You can specify Jobs, Organizations, Events, Departments, and Locations to include in a Volunteer Summary.

Include column. For each selection in the Filters column, you can determine the records in your database to include. The records to include must also meet the date requirement specified on the Volunteer Job Summary General tab. In the Include column, you can select to include all records or selected records.

If you select All in the Include column, all records for the Filters column selection that meet the summary date criteria appear in the results. For example, for the Filters column selection Jobs you select All Records in the Include column. All volunteer jobs that fall within the date range selected on the General tab appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

Tip: To quickly move your selections on the left to the Include these entries box on the right, double-click the entries you want to move.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the Select screen. From the Select screen for Jobs, Organizations, and Events, you can enter the records you want to include or you can click the binoculars to search for a record. From the Selected screen for Departments and Locations, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column that meet the date or date range specified on the General tab of the Volunteer Job Summary screen.
Hours Breakdown Grid

You can select different breakdowns of a volunteer’s hours to appear in the Hours Breakdown grid. You can view the following breakdowns: Volunteer Year, Job, Department, and Location. If you select the Volunteer Year breakdown, you can determine the number of years to include in the summary results in the Number of years to show field. The Hours Breakdown grid contains a column for the breakdown view you select, an Hours column, and a Value column. The information in the Hours column and the Value column is based on the information entered in Time Sheets on the Volunteer tab of the constituent record.

Creating a Volunteer Summary

You can create a Volunteer summary to view information on a constituent’s volunteer assignment history.

Scenario: You are writing the “Volunteer Recognition” column for your organization’s monthly newsletter. To receive recognition in the column, a constituent has to have volunteered a minimum of 15 hours of service so far this year. Angela Diresta is a volunteer who recently created a successful Job Assessment Program for your organization. You want to see if Angela has volunteered enough hours to be recognized in the newsletter. To quickly determine if Angela is eligible for this award, you can create a Volunteer Summary and select the Hours Breakdown “Volunteer Year” to view the number of hours Angela has volunteered.

1. From the Raiser’s Edge bar, select Records.
2. Click the **Constituents** link. The Constituents page appears.

![Constituents Page](image)

3. Select Angela Diresta’s constituent record. For information about opening a constituent record, see the Constituent Records chapter of the *Constituent Data Entry Guide*.

4. Select the Volunteer tab.

![Volunteer Tab](image)

**Note:** The summary results that appear are based on the information selected when the summary was last run.
5. From the list on the left of the Volunteer tab, select **Summary**. The Summary Information appears on the right.

6. On the summary action bar, click **Summary Filters**. The Volunteer Job Summary screen appears.

7. From the **Include Jobs Between these Dates** frame, select “This calendar yr” from the **Date** field.
8. Click **Finish**. The program recalculates the summary results.
9. From the **Hours Breakdown**, select “Volunteer Year”.
10. In the **Number of years to show** field, enter the number “1”.
11. From the summary toolbar, click **Refresh**. The program recalculates the summary results.
Prospect Summary

With *Prospect Research Management*, you can create a Prospect summary from the Prospect tab of a constituent record. You can view information on the most recent proposal created for a constituent and the most recent action, such as a phone call or lunch meeting, that has occurred for a constituent. Each display for proposal and action information, with the exception of “Amount asked”, is a link to the corresponding information entered on the constituent record. You can select the information to display in the Chronology grid and you can select the sort order of this information.

You can determine the information to display in a Prospect Summary by clicking Filters on the summary action bar. Because the information in this summary applies specifically to a constituent’s proposal information, the available filters are more limited. The Filters screen contains a Filter by frame. In this frame, you can select the campaign, fund, and solicitor you want to use to filter the information in the summary results. Click OK to view the summary results.

From the Prospect Chronology grid, you can select the information to display in the grid by marking the Actions, Gifts, and Proposals checkboxes. If you mark the Proposals checkbox, the Proposals field is enabled. You can select to view “All Proposals” or “Funded Proposals” in the Chronology grid.
Filters Screen

You can determine the campaign, fund, and solicitor records to include in a Prospect summary from the Filters screen. For the Campaign and Fund fields, you can select the campaign or fund to use from a list. For example, you can click the down arrow in the Campaign field to view a list of all your organization’s campaigns. You can select the campaign record you want to include from this list. In the Solicitor field, click the binoculars to search for the solicitor to include in the summary results. To access the Filters screen, click <No Filters> on the Prospect tab toolbar. Once you select filters for the summary, this toolbar button changes to <Filters Applied>.

Filter By frame. The Filters screen consists of a Filter By frame. This frame contains the filters available for the Prospect Summary.

**Tip:** If you know which campaign, fund, and solicitor you want to include in a Prospect Summary, you can enter the campaign, fund, or solicitor name in the corresponding field.

**Campaign field.** Click the down arrow in the Campaign field to view a list of all available campaigns. You can select the campaign record you want to include from the list.

**Fund field.** Click the down arrow in the Fund field to view a list of all available funds. You can select the fund record you want to include from the list.

**Solicitor field.** Click the binoculars in the Solicitor field to open the solicitor search screen. You can select the solicitor you want to include from this screen.
Show Breakdown

You can customize the information to appear in the Chronology grid by marking the Actions, Gifts, or Proposals checkboxes. If you mark Proposals, you can select to see All Proposals or Funded Proposals in the Chronology grid. The Chronology grid contains a Date column, an Occurrence column, and a Details column. You can view the date and specific details for each action, gift, or proposal that appears in the grid.

Membership Summary

If you have the optional module Membership Management, you can create a Membership summary from the Membership tab of a constituent record. The Membership Summary displays information on all the constituent’s memberships, including renewal information. The summary grid shows the number of memberships, which memberships are active and which have been dropped or have lapsed, and the number of gifts of membership the constituent has given or received.

Membership Summary Filters Screen

You can determine the information to display in a Membership Summary by clicking Summary Filters on the summary action bar. Because the information in this summary applies specifically to a constituent’s membership information, the available filters are more limited. The Membership Summary Filters screen contains three tabs: General, Filters, and Format. You can select the filters you want to apply to the summary from each of these tabs. Click Finish to view the summary results.
General Tab

Select the General tab to determine which memberships to include in the summary. You can mark the following checkboxes in the Include these Constituents frame: Use primary membership information only, Exclude lapsed memberships, and Exclude dropped memberships.

Include these Constituents frame. The Include these Constituents frame has three checkboxes you can use to include or exclude constituents based on their membership status.

Use primary membership information only checkbox. Mark the Use primary membership information only checkbox to include only information on the constituent’s primary memberships. Memberships on which the constituent is a joint member are excluded from the summary if this checkbox is marked.

Warning: The standing of active members changes to lapsed if they do not renew their membership by the expiration date established in Configuration. If a lapsed member does not renew the membership by a certain date, you can drop the membership. Members who have been dropped must rejoin to receive membership. For more information about memberships, see the Membership Data Entry Guide.

Exclude lapsed memberships checkbox. Mark the Exclude lapsed memberships checkbox to include only information on the constituent’s active memberships. Memberships that have lapsed are excluded from the summary if this checkbox is marked.

Exclude dropped memberships checkbox. Mark the Exclude dropped memberships checkbox to include only information on the constituent’s active or lapsed memberships. Dropped memberships are excluded from the summary if this checkbox is marked.
Filters Tab

From the Filters tab, you can determine which records to include in the Membership Summary. The records you select must meet all criteria selected on the Membership Summary Filters screen tabs. You can include all records or selected records for each selection in the Filters tab grid. The Filters tab grid contains three columns: Filters, Include, and Selected Filters.

Filters column. The Filters column lists membership information you can use to narrow the results of the Membership Summary. The Filters column selections for a Membership Summary are Categories, Programs, and Subcategories.

Include column. For each selection in the Filters column, you can determine which records in your database to include. The records to include must also meet the criteria you select on all summary tabs. In the Include column, you can select to include all records or selected records.

If you select All in the Include column, all records for the Filters column selection which meet the summary’s criteria appear in the results. For example, for the Filters column selection Categories you select All Records in the Include column. All membership categories which meet the criteria specified on the Membership Summary Filters screen tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

Tip: To quickly move your selections on the left to the Include these entries box on the right, double-click the entries you want to move.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all the summary’s criteria.

Warning: You cannot change the selections in the Filters column. They are locked.
Format Tab

You can use the Format tab to select amount display options for your summary. The Sample Display changes according to your selections in the Amount Display Options frame.

Amount Display Options frame. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The Sample Display shows you how the amount appears.

Show currency character checkbox. Mark Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.

Show 1000's separator checkbox. Mark Show 1000's separator to print a character (based on Windows settings) as the thousands separator.

Show decimals checkbox. Mark Show decimals if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers will be rounded.

Show percent sign checkbox. Mark Show percent sign to print the percent sign (%) wherever a percent field appears in the summary.

Show blanks instead of zero amounts checkbox. Mark Show blanks instead of zero amounts to leave a blank in place of amount fields which are zero.

Negative amount format field checkbox. You can select to print negative amounts in parentheses or with a minus sign.

Creating a Membership Summary

You can create a Membership Summary for a constituent to display information on all memberships, including renewal information.

Scenario: You want to create a membership summary for the constituent Chad Patterson to view primary membership information. You do not want to include lapsed or dropped memberships in the summary results.

1. From Chad Patterson’s constituent record, select the Membership tab.
2. From the list on the left of the Membership tab, select **Summary**. The Summary Information appears on the right.

![Summary Information](image1)

3. From the Membership tab toolbar, click **Summary Filters**. The Membership Summary screen appears.

![Membership Summary Filters](image2)

4. On the General tab, mark the **Use primary membership information only**, **Exclude lapsed memberships**, and **Exclude dropped memberships** checkboxes to include in your summary primary memberships and exclude lapsed and dropped memberships.

![Include these Constituents](image3)

**Note:** The summary results that appear are based on the information selected when the summary was last run.
5. Select the Filters tab.

6. In the **Include** column, select “All” for each entry in the **Filters** column.

7. Select the Format tab.

8. In the **Amount Display Options** frame, mark all checkboxes.

9. In the **Negative amount format** field, select “-1234.56”.

**Note:** You can move from one tab to another by clicking **Next**. You can click **Finish** to create the summary.
10. Click **Finish** to view the Membership Summary results.

11. On the toolbar, click **Save and Close**.

### Event Summaries

You can easily view financial information for your organization’s events as well as the progress of each event towards reaching the event goal by creating an event summary. From the Financial Summary screen, you can select from several views of the summary information: Financial Summary (Actual), Financial Summary (Projected), Top Registration Fees by Amount, Top Donations by Amount, Top Sponsoring Pledges by Amount, Top Sponsoring Pledges by Count, First/Latest/Greatest Donation, and First/Latest/Greatest Sponsoring Pledge. From the **View** grid for the Financial Summary (Actual) and the Financial Summary (Projected), you can see the amount budgeted for the event, the actual amount of the event, and whether the amount received is over or under the amount budgeted. For all other views, you can see a ranking of the top participants, their names, and gift amounts. The breakdown grid you can view information on an event’s income and expense.

You can use the Goal Summary for events to view information on an event or a group, which is a series of related events. The summary display includes the total given in response to the event, the event goal amount, and the amount over or under the goal by both amount and percent.

This summary includes information for each solicitor assigned to the event. From the summary grid, you can view the total amount credited to a solicitor for the event, the solicitor’s percentage of the overall event total, the solicitor’s percentage of the event goal, and the number of participants the solicitor is assigned to for the event. Amounts in the summary are based on registration fees and other donations. For a sporting event, sponsoring pledges are included. You can determine the success of the event by viewing calculations of the amount received compared with the event goal.
Event Financial Summary

The Financial Summary provides an overview of event finances. You can select from several views of event information in the View grid, including the actual financial status, the projected financial status, and the largest donations made to the event. From the Breakdown grid, you can select to view either a breakdown of the event’s income or a breakdown of the event’s expenses. The information in the Breakdown grid can help you analyze the financial success of an event. To select a different view of the summary results, select the breakdown you want from the Breakdown... by fields. The display on the bottom of the summary screen provides information on the number and type of participants for an event.

From the summary filters screen, you can select the information you want to include in the Financial Summary and how the information should appear. The summary filters screen for the Financial Summary contains four tabs: General, Filters, Attributes, and Format. The selections you make on the summary filters screen tabs determine the summary’s output. The selections are saved until you create a new summary.
General Tab

From the General tab, you can determine if the Financial Summary is for an event or for a group, which participants to include, and how to calculate income for the event or group.

Summary for field. Select “Event” or “Group” to determine the information to include in the summary. If you select “Event”, binoculars appear in the field to the right. If you select “Group”, you can click the down arrow to select a group from the list.

Include frame. Mark the checkboxes in the Include frame to determine which participants to include in the summary. You can select Registrants, Sponsors, Guests, Speakers, Vendors, Volunteers, Coordinators, and Instructors.

Only Include frame. Use the Only Include frame to further limit which records appear in the summary. You can select to include ‘Invited’ Participants, ‘Registered’ Participants, and Participants who have attended.

For calculating income frame. To determine the income for an event or group, you can select the gift information to include in the summary. You can mark Include registration fees, Include other donations, and Include sponsoring pledges to specify how to calculate income for the event or group.

Filters Tab

**Warning:** You cannot change the selections in the Filters column. They are locked.
From the Filters tab, you can select to include certain participants in the event and specific participant payment status information in the summary results. The records you select must also meet the criteria selected on the other filters screen tabs. You can include all or selected Participation and Status. The Filters tab grid contains three columns: Filters, Include, and Selected Filters.

<table>
<thead>
<tr>
<th>Filters</th>
<th>Include</th>
<th>Selected Filters</th>
</tr>
</thead>
<tbody>
<tr>
<td>Participation</td>
<td>All</td>
<td>&lt;All Participation&gt;</td>
</tr>
<tr>
<td>Status</td>
<td>All</td>
<td>&lt;All Status&gt;</td>
</tr>
</tbody>
</table>

**Filters column.** The Filters column for the Financial Summary contains the filters Participation and Status.

**Include column.** For each selection in the Filters column, you can determine information to include in the summary results. The participation and status information to include must meet all criteria on the summary filters tabs. In the Include column, you can select to include all filters or selected filters.

If you select All in the Include column, all participation and status information that meet the criteria specified on the filters tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

**Selected Filters column.** The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all summary criteria.
Attributes Tab

From the Attributes tab, you can include or exclude records with certain attributes from the Financial Summary results.

Include Records with these Attributes checkbox. Mark the Include Records with these Attributes checkbox to enable the attributes grid. The records you select from the grid which meet all summary criteria appear in the summary results.

Include Records with these Attributes grid. This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to include records with specific attributes, you can limit the records included in the summary.

Record Type column. In the Record Type column, you can select the type of record to specify which attributes you want to include in the summary by clicking the down arrow in each row and selecting a record type from the list.

Category column. In the Category column, you can select an attribute category for each entry in the Record Type column. Click the down arrow in the row corresponding to the Record Type entry and select an attribute category from the list.

Description column. From the Description column, you can further define the attribute information you want to include in the summary. Selections available in the Description column are based on your selection in the Category column. For example, you select “Participant” in the Record Type column. In the Category column, you select “Dietary Preference”. The selections available in the Description column are related to Dietary Preference. You select “Low Sodium” as the attribute description. Participants with an attribute of “Low Sodium”, whose records meet all summary criteria, are included in the summary results.

Short Desc column. The Short Desc column contains the abbreviation entered for an attribute description.

Exclude Records with these Attributes checkbox. Mark the Exclude Records with these Attributes checkbox to enable the attributes grid. Records with the attributes you select from the grid do not appear in the summary results.

Exclude Records with these Attributes grid. This grid contains four columns: Record Type, Category, Description, and Short Desc. You can select an attribute for each record available from the list in the Record Type column. By selecting to exclude records with specific attributes, you can limit the records included in the summary.
Record Type column. In the Record Type column, you can select the type of record to specify attributes you want to exclude from the summary by clicking the down arrow in each row and selecting a type of record from the list.

Category column. In the Category column, you can select an attribute category for each entry in the Record Type column. Click the down arrow in the row corresponding to the Record Type entry and select an attribute category from the list.

Description column. From the Description column, you can further define the attribute information you want to exclude from the summary. Selections available in the Description column are based on your selection in the Category column. For example, you select ‘Participant’ in the Record Type column. In the Category column, you select “Special Requests”. The selections available in the Description column are related to Special Requests. You select Non-Smoking as the attribute description. Participants with an attribute of “Non-smoking” are excluded from the summary results.

Short Desc column. The Short Desc column contains the abbreviation entered for an attribute description.

Format Tab

You can use the Format tab to select amount display options for your summary. The Sample Display changes according to your selections in the Amount Display Options frame.

Amount Display Options frame. Mark the boxes listed in the Amount Display Options frame to establish how amounts appear in the summary. The sample display shows you how the amount appears.

Show currency character checkbox. Mark Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.

Show 1000’s separator checkbox. Mark Show 1000’s separator to print a character (based on Windows settings) as the thousands separator.

Show decimals checkbox. Mark Show decimals if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers will be rounded.

Show percent sign checkbox. Mark Show percent sign to print the percent sign (%) wherever a percent field appears in the summary.

Show blanks instead of zero amounts checkbox. Mark Show blanks instead of zero amounts to leave a blank in place of amount fields which are zero.
Negative amount format field. You can select to print negative amounts in parentheses or with a minus sign.

Breakdown Selections

After you select the information to include from the Filters screen tabs, you can click **Finish** to generate a summary. The summary results appear in a **View** grid and a **Breakdown** grid. You can customize the information in the **Breakdown** grid by selecting different views of the information from the **Breakdown... by** fields. From the **Breakdown** field, you can select to view the summary by “Income” or by “Expense”. You can further define the breakdown in the **by** field by selecting “Type of Income”, “Type of Participant”, “Participation”, “Solicitor”, or “Status”. The program automatically recalculates the results.
### Income Breakdown

<table>
<thead>
<tr>
<th>Breakdown</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Type of Income</strong></td>
<td>You can view information on the revenue generated by an event from the following income types: &lt;All&gt;, Registration Fees, Other Donations, and Sponsoring Pledges. For each type of income, you can view the total amount, the total amount paid, and the balance remaining.</td>
</tr>
<tr>
<td><strong>Type of Participant</strong></td>
<td>You can view information on the event income secured by the following types of participants in the event: &lt;All&gt;, Registrant, Guest, and Sponsor. For each participant type, you can view the total amount, the total paid, and the balance remaining.</td>
</tr>
<tr>
<td><strong>Participation</strong></td>
<td>You can view information on event income by participation. Information you enter in the Participation field of the participant record for each registrant, guest, or sponsor determines the entries available in the Participation column. You can view the total amount, the total paid, and the balance remaining for each participation entry.</td>
</tr>
<tr>
<td><strong>Solicitor</strong></td>
<td>You can view information on event income secured by solicitors assigned to event participants. You can view the total amount, the total paid, and the balance remaining for each solicitor in the Breakdown grid.</td>
</tr>
<tr>
<td><strong>Status</strong></td>
<td>You can view information for each entry entered in the Status field on the Participants tab of the participant record. For each entry in the Status column, you can view the total amount, the total paid, and the balance remaining.</td>
</tr>
</tbody>
</table>

### Expense Breakdown

<table>
<thead>
<tr>
<th>Breakdown</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Vendor Balance</strong></td>
<td>You can view expense information for each vendor associated with the event. The information entered in the Expense grid on the Expenses tab of the event record determines the entries available in the Vendor column. For each entry in the Vendor column, you can view the total expense, the total paid, and the balance.</td>
</tr>
<tr>
<td><strong>Vendor Budgeted</strong></td>
<td>You can view expense information based on the amount budgeted for each vendor associated with the event. The information entered in the Expense grid on the Expenses tab of the event record determines the entries available in the Vendor column. For each entry in the Vendor column, you can view the total expense, the total budgeted, and the expense amount over or under the budgeted amount for each vendor.</td>
</tr>
<tr>
<td><strong>Expense Type Balance</strong></td>
<td>You can view expense information for each type of expense associated with the event. The information entered in the Expense grid on the Expenses tab of the event record determines the entries available in the Expense Type column. For each entry in the Expense Type column, you can view the total expense, the total paid, and the balance.</td>
</tr>
</tbody>
</table>
Creating an Event Financial Summary

You can create an Event Financial Summary to view information on event finances.

**Scenario:** Your organization is planning a walk-a-thon for the spring. To effectively organize this event, you want to view information on the previous walk-a-thon your organization held. You can create an Event Financial summary to view the actual income and expense of your last walk-a-thon.

1. From the Raiser's Edge bar, select Records.
2. Click Events. The Events page appears.
3. Select the Walk-A-Thon. For information about opening an event record, see the Event Management Data Entry Guide.

**Note:** The summary results that appear are based on the information selected when the summary was last run.
4. From the **View** menu, select **Summaries**, **Financial Summary**. The Event Summary screen appears.

![Financial Summary Screen](image)

5. From the summary toolbar, click **Filters**. The Summary Filters screen appears.

![Summary Filters Screen](image)

6. In the **Include** frame, mark all checkboxes.

7. In the **For calculating income** frame, mark all checkboxes.
8. Select the Filters tab.

![New Event Management Summary - Form](image)

9. In the **Include** column, select “All”.

10. Select the Format tab.

![New Event Management Summary - Form](image)

11. In the **Amount Display Options** frame, mark all checkboxes.

12. From the **Negative amount format** field, select “-1234.56”.
13. Click **Finish**. The Event Summary screen appears.

14. On the toolbar, click **Close**.
Event Goal Summary

You can create a Goal Summary for an event to view information on the overall success of an event or a group, which is a series of related events. This summary includes information for each solicitor assigned to the event. The summary display shows the total amount contributed to the event, the overall event goal amount, and the dollar amount and percentage the amount given is over or under the goal amount. From the summary grid, you can view the total amount credited to a solicitor for the event, the solicitor’s percentage of the overall event total, the solicitor’s percentage of the event goal, and the number of participants the solicitor is assigned to for the event. Amounts in the summary are based on registration fees and other donations. For a sporting event, sponsoring pledges are included. You can determine the success of the event by viewing calculations of the amount received compared with the event goal.

From the summary filters screen, you can select the information you want to include in the Event Goal Summary and how the information should appear. The summary filters screen for the Goal Summary contains four tabs: General, Filters, Attributes, and Format. The selections you make on the summary filters screen tabs determine the summary’s output. The selections are saved until you create a new summary.
General Tab

From the General tab, you can determine if the Financial Summary is for an event or for a group, which participants to include, and how to calculate income for the event or group.

### Summary for field
Select “Event” or “Group” to determine the information to include in the summary. If you select “Event”, binoculars appear in the field to the right. If you select “Group”, you can click the down arrow to select a group from the list.

### Include frame
Mark the checkboxes in the Include frame to determine which participants to include in the summary. You can select Registrants, Sponsors, Guests, Speakers, Vendors, Volunteers, Coordinators, and Instructors.

### Only Include frame
Use the Only Include frame to further limit which records appear in the summary. You can select to include ‘Invited’ Participants, ‘Registered’ Participants, and Participants who have attended.

### For calculating income frame
To determine the income for an event or group, you can select the gift information to include in the summary. You can mark Include registration fees, Include other donations, and Include sponsoring pledges to specify how to calculate income for the event or group.

### Filters Tab

**Warning:** You cannot change the selections in the Filters column. They are locked.
From the Filters tab, you can select to include certain participants in the event and specific participant payment status information in the summary results. The records you select must also meet the criteria selected on the other filters screen tabs. You can include all or selected Participation and Status. The Filters tab grid contains three columns: Filters, Include, and Selected Filters.

Filters column. The Filters column for the Financial Summary contains the filters Participation and Status.

Include column. For each selection in the Filters column, you can determine information to include in the summary results. The participation and status information to include must meet all criteria on the summary filters tabs. In the Include column, you can select to include all filters or selected filters.

If you select All in the Include column, all participation and status information that meet the criteria specified on the filters tabs appear in the summary results. If you choose Selected in the Include column, the Selected Filters column is enabled.

Selected Filters column. The Selected Filters column displays the records you select to include in the summary. You must choose Selected in the Include column to enter information in the Selected Filters column. Click the binoculars to open the selection screen. From this screen, you can use the arrow keys to move your choices from the box of selections on the left to the Include these entries box on the right. The summary results include the records you select in the Selected Filters column which meet all summary criteria.
Attributes Tab

From the Attributes tab, you can include or exclude records with certain attributes from the Financial Summary results.

**Include Records with these Attributes checkbox.** Mark the **Include Records with these Attributes** checkbox to enable the attributes grid. The records you select from the grid which meet all summary criteria appear in the summary results.

**Include Records with these Attributes grid.** This grid contains four columns: **Record Type**, **Category**, **Description**, and **Short Desc**. You can select an attribute for each record available from the list in the **Record Type** column. By selecting to include records with specific attributes, you can limit the records included in the summary.

**Record Type column.** In the **Record Type** column, you can select the type of record to specify which attributes you want to include in the summary by clicking the down arrow in each row and selecting a record type from the list.

**Category column.** In the **Category** column, you can select an attribute category for each entry in the **Record Type** column. Click the down arrow in the row corresponding to the **Record Type** entry and select an attribute category from the list.

**Description column.** From the **Description** column, you can further define the attribute information you want to include in the summary. Selections available in the **Description** column are based on your selection in the **Category** column. For example, you select "Participant" in the **Record Type** column. In the **Category** column, you select "Dietary Preference". The selections available in the **Description** column are related to Dietary Preference. You select "Low Sodium" as the attribute description. Participants with an attribute of "Low Sodium", whose records meet all summary criteria, are included in the summary results.

**Short Desc column.** The **Short Desc** column contains the abbreviation entered for an attribute description.

**Exclude Records with these Attributes checkbox.** Mark the **Exclude Records with these Attributes** checkbox to enable the attributes grid. Records with the attributes you select from the grid do not appear in the summary results.

**Exclude Records with these Attributes grid.** This grid contains four columns: **Record Type**, **Category**, **Description**, and **Short Desc**. You can select an attribute for each record available from the list in the **Record Type** column. By selecting to exclude records with specific attributes, you can limit the records included in the summary.
Record Type column. In the Record Type column, you can select the type of record to specify attributes you want to exclude from the summary by clicking the down arrow in each row and selecting a type of record from the list.

Category column. In the Category column, you can select an attribute category for each entry in the Record Type column. Click the down arrow in the row corresponding to the Record Type entry and select an attribute category from the list.

Description column. From the Description column, you can further define the attribute information you want to exclude from the summary. Selections available in the Description column are based on your selection in the Category column. For example, you select “Participant” in the Record Type column. In the Category column, you select “Special Requests”. The selections available in the Description column are related to Special Requests. You select Non-Smoking as the attribute description. Participants with an attribute of “Non-smoking” are excluded from the summary results.

Short Desc column. The Short Desc column contains the abbreviation entered for an attribute description.

Format Tab

You can use the Format tab to select amount display options for your summary. The Sample Display changes according to your selections in the Amount Display Options frame.

Amount Display Options frame. Mark the checkboxes in the Amount Display Options frame to determine how amounts appear in the summary. The sample display shows you how the amount appears.

Show currency character checkbox. Mark Show currency character to print the required currency character (based on Windows settings) wherever an amount appears in a summary.

Show 1000’s separator checkbox. Mark Show 1000’s separator to print a character (based on Windows settings) as the thousands separator.

Show decimals checkbox. Mark Show decimals if you do not want the program to round amount and number fields to the closest whole number. If you leave this checkbox unmarked, amounts and numbers will be rounded.

Show percent sign checkbox. Mark Show percent sign to print the percent sign (%) wherever a percent field appears in the summary.

Show blanks instead of zero amounts checkbox. Mark Show blanks instead of zero amounts to leave a blank in place of amount fields which are zero.
Negative amount format field. You can select to print negative amounts in parentheses or with a minus sign.

Creating an Event Goal Summary
You can create an Event Goal Summary to view information on the overall success of an event or a group.

Scenario: You are preparing an informal presentation for your organization’s board of directors. You want to discuss the financial success of the events your organization has held during the past two years. Before you begin, you want to see an overview of the financial information of several major events. You can begin by creating an Event Goal Summary for last year’s golf tournament.

1. From the Raiser’s Edge bar, select Records.
2. Click the Events link. The Events page appears.
3. Select the Golf Tournament. For information about opening an event record, see the Event Management Data Entry Guide.
5. From the View menu, select **Summaries, Goal Summary**. The Event Summary screen appears.

6. From the summary toolbar, click **Filters**. The Summary Filters screen appears.

7. In the **Include** frame, mark all checkboxes.

8. In the **For calculating income** frame, mark all checkboxes.
9. Select the Filters tab.

10. In the **Include** column, select “All”.

11. Select the Format tab.

12. In the **Amount Display Options** frame, mark all checkboxes.

13. From the **Negative amount format** field, select “-1234.56”.
14. Click **Finish**. The Event Summary screen appears.

15. On the toolbar, click **Close**.
Index

A
accessing, see opening
accountability summary
accessing 78
actual distribution 80
budgeted distribution 82
case study 84
processing 83
setting up *The Financial Edge* 74
setting up *The Raiser’s Edge* 75
amount display options, see format tab 25
appeal breakdown
campaign summary 98
fund summary 132
gift summary 26
honor/memorial gift summary 44
solicitor performance summary 61
appeal summary
breakdown grid 169
defined 6, 160, 164
filters
filters tab 166
format tab 168
general tab 165
gift types tab 167
opening 160
attributes tab
campaigns goal summary 112
event financial summary 219
event goal summary 230
fund goal summary 148
goal appeal summary 186

creating a campaign summary 103
fiscal year breakdown 99
fund breakdown 100
gift type breakdown 101
solicitor breakdown 102
event financial summary
expense breakdown 222
income breakdown 222
fund summary
appeal breakdown 132
calendar year breakdown 132
campaign breakdown 133
creating a fund summary 138
fiscal year breakdown 134
gift type breakdown 135
solicitor breakdown 136
gift summary
appeal breakdown 26
calendar year breakdown 27
campaign breakdown 27
creating a gift summary 32
fiscal year breakdown 28
fund breakdown 29
gift type breakdown 30
solicitor breakdown 31
honor/memorial gift summary
appeal breakdown 44
calendar year breakdown 45
campaign breakdown 45
creating 51
fiscal year breakdown 46
fund breakdown 47
gift type breakdown 48
solicitor breakdown 49
solicitor performance summary
appeal breakdown 61
calendar year breakdown 62
campaign breakdown 62
creating a solicitor performance summary 66
fiscal year breakdown 63
fund breakdown 64
gift type breakdown 65
breakdown, volunteer hours 204
business rules
matching gift credits 4
soft credits for gifts 3
calculate gift balance based on selected date range, campaign, fund and appeal, see gift types tab
calendar year breakdown
appeal summary 170
campaign summary 98
fund summary 132
gift summary 27
honor/memorial gift summary 45
solicitor performance summary 62
campaign breakdown
fund summary 133
gift summary 27
honor/memorial gift summary 45
solicitor performance summary 62
campaign summary
breakdown grid 97
creating a campaign summary 103
defined 6, 88, 92
filters
filters tab 94
format tab 97
general tab 93
gift types tab 95
opening 88
category, see attributes tab
color scheme, see format tab
constituent record, opening a constituent summary from 18
constituent summaries
opening
from view menu of constituent record 18
from view menu of shell 16
creating
appeal goal summary 190
appeal summary 176
campaign goal summary 116
campaign summary 103
event financial summary 223
event goal summary 232
fund goal summary 152
fund summary 138
gift summary 32
honor/memorial gift summary 51
membership summary 212
solicitor performance summary 66
volunteer summary 204
credit matching gifts to, see general tab
criteria, see format tab
data source, see graph tab
description, see attributes tab
detail, see graph tab
fund summary 134
gift summary 28
honor/memorial gift summary 46
solicitor performance summary 63
for calculating income, see general tab
format tab
appeal summary 168
campaign summary 97
campaigns goal summary 115
event financial summary 220
event goal summary 231
gift goal summary 151
fund summary 131
gift summary 25
goal appeal summary 189
honor/memorial gift summary 43
membership summary 212
solicitor performance summary 60
fund breakdown
appeal summary 172
campaign summary 100
gift summary 29
honor/memorial gift summary 47
solicitor performance summary 64
fund summary
breakdown grid 131
defined 7, 122, 126
filters
filters tab 128
format tab 131
general tab 127
gift types tab 129
opening 122

G

general tab
appeal summary 165
campaign goal summary 109
campaign summary 93
event financial summary 217
event goal summary 228
gift goal summary 145
fund summary 127
gift summary 21
goal appeal summary 182
honor/memorial gift summary 39
membership summary 210
solicitor performance summary 56
volunteer summary 202
gift summary
breakdown grid 25
creating a gift summary 32
defined 7, 19
filters
filters tab 22
general tab 21

format tab 25
gift types tab 23
gift type breakdown
appeal summary 173
campaign summary 101
fund summary 135
gift summary 30
honor/memorial gift summary 48
solicitor performance summary 65
gift types tab
appeal summary 167
campaign summary 95
campaigns goal summary 111
gift goal summary 147
fund summary 129
gift summary 23
goal appeal summary 185
honor/memorial gift summary 41
solicitor performance summary 58
gift types, see gift types tab
gifts
matching credits 4
soft credits 3
giving history, see gift summary
goal summary
appeal
attributes tab 186
creating a goal summary 190
defined 6
filters tab 184
format tab 189
general tab 182
gift types tab 185
graph tab 188
opening 160
campaigns
attributes tab 112
creating a goal summary 116
defined 6, 108
filters tab 110
format tab 115
general tab 109
gift types tab 111
graph tab 114
opening 88
events, defined 6
funds
attributes tab 148
creating a goal summary 152
defined 6
filters tab 146
format tab 151
general tab 145
gift types tab 147
graph tab 150
opening 122
graph tab
campaigns goal summary 114
fund goal summary 150
goal appeal summary 188
graph type, see graph tab
grid
  exporting to another application 11
  printing 9

H
headings, see format tab
honor/memorial gift summary
  breakdown grid 43
  creating 51
  defined 7, 37
  filters
    filters tab 40
    format tab 43
    general tab 39
    gift types tab 41
hours breakdown 204

I
include column, see filters tab
include gifts with these dates, see general tab
include jobs between these dates, see general tab
include records with these attributes, see attributes tab
include these gift types, see gift types tab
income breakdown, event financial summary 222

L
load all defaults, see gift types tab
location, see graph tab

M
matching gift credits 4
membership summary
  defined 7, 209
  filters
    creating a membership summary 212
    filters tab 211
    format tab 212
    general tab 210
    opening 198
miscellaneous, see format tab

O
only include, see general tab
opening

appeal goal summary 160
appeal summary 160
campaign summaries 88
constituent summaries 16
fund goal summaries 122
fund summaries 122
gift summaries 16
gift summaries 16
goal summaries 88
honor/memorial gift summaries 16
membership summary 198
prospect summary 198
solicitor performance summaries 16
volunteer summary 198

P
package breakdown 174
page footer, see format tab
parameter file
  appeal goal summary 182
  defined 2
  fund goal summary 144
  goal summary 108
parameter, defined 2
preferences, see user options
printing
  summary grid 9
  summary in report format 10
  summary results 8
prospect summary
  breakdown 209
  defined 7, 207
  filters 207
  opening 198

R
record type, see attributes tab
report footer, see format tab
report format
  exporting a summary 12
  printing 10
  results, printing 8

S
selected filters, see filters tab
show 1000s separator, see format tab 25
show blanks instead of zero amounts, see format tab 25
show currency character, see format tab 25
show decimals, see format tab 25
soft credit gifts to, see general tab
soft credits for gifts 3
solicitor breakdown
appeal summary 175
campaign summary 102
fund summary 136
gift summary 31
honor/memorial gift summary 49
solicitor performance summary
breakdown grid 60
creating 66
defined 7, 55
filters
tab 57
format tab 60
general tab 56
gift types tab 58
subtract broker fee from sold stock/property, see
gift types tab
summaries
appeal goal summary 6, 182
appeal summary 6, 164
campaign goal summary 6, 108
campaign summary 6, 92
event financial summary 216
event summaries 215
events goal summary 6
financial summary 6
fund goal summary 6
fund summary 7
gift 19
gift summary 7
honor/memorial gift summary 7
membership summary 7, 209
prospect summary 7, 207
solicitor performance summary 7
volunteer summary 7, 202
summary filters screen 20
summary for, see general tab
summary, defined 2

T
toolbar 2

U
use gift balance instead of gift amount, see gift types
tab
use sale amount for sold stock/property, see gift
types tab
use sale date of sold stock/property, see gift types
tab
user options
defined 3

V
volunteer hours, breakdown 204
volunteer summary
defined 7, 202
filters
creating a volunteer summary 204
filters tab 202
general tab 202, 206
opening 198

Y
year to use, see general tab